<!DOCTYPE html>
<html id="exclusiveTemplate_1-0" class="comp  template--exclusive exclusiveTemplate html mntl-html" data-ab="50,99,99,99,99,64" data-resource-version="1.184.0" data-onload-fallback="enabled" data-lazy-threshold="100" lang="en" data-travel-resource-version="1.184.0" data-mantle-resource-version="3.12.491" data-tracking-container="true">				
<!--
<globe-environment environment="prod" application="travel" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript"></script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.tripsavvy.com/best-outdoor-activity-in-every-state-5184921" />
<title>The Best Outdoor Activity in Every State</title>
<meta name="description" content="From hiking remote trails to paddling wild rivers and climbing snowcapped peaks, these are the best outdoor activities in each of the 50 U.S. states." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="TRIPSAVVY" />
<meta name="sailthru.author" content="Kraig Becker" />
<meta name="sailthru.tags" content="adventure-and-outdoors" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="The Best Outdoor Activity in Every State" />
<meta property="article:section" content="TripSavvy" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="276744362747954" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="TripSavvy" />
<meta property="og:url" content="https://www.tripsavvy.com/best-outdoor-activity-in-every-state-5184921" />
<meta property="og:title" content="The Best Outdoor Activity in Every State" />
<meta property="og:description" content="From hiking remote trails to paddling wild rivers and climbing snowcapped peaks, these are the best outdoor activities in each of the 50 U.S. states." />
<meta property="og:image" content="https://www.tripsavvy.com/thmb/R1cYe2BtPZ-3-JGrVQKKKpGUL0A=/1685x583/filters:fill(auto,1)/tripsavvywheretogoineachstate_final-2688bc86e3894c97bbf692d05d516519.png" />
<meta property="article:author" content="https://www.facebook.com/tripsavvytips/" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@tripsavvytips" />
<meta name="twitter:title" content="The Best Outdoor Activity in Every State" />
<meta name="twitter:description" content="From hiking remote trails to paddling wild rivers and climbing snowcapped peaks, these are the best outdoor activities in each of the 50 U.S. states." />
<meta name="twitter:image" content="https://www.tripsavvy.com/thmb/R1cYe2BtPZ-3-JGrVQKKKpGUL0A=/1685x583/filters:fill(auto,1)/tripsavvywheretogoineachstate_final-2688bc86e3894c97bbf692d05d516519.png" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.184.0/cache/eNqdVVuy2yAM3VAZL-L-dhMyKJgpRh4QuU1XXxnbiZ3iR_oDkjhHIJBEkxjY6Uan1Iwi_mg2lofHtDG5HiyqwYPGjrzB-FqlfqCAgVMDJhXw3RmkGuDbGYsyd-hsx18dBIs_XWIMGKvGmpMejYPm5myOOE81WOKYNcuiUZqCeOMpiGmsHj-KweMyX4CoDkHu4k2tEQPcnRUjhaaNgtIx9-1KrHEYf3MzunTBFkXNypWT9ciwUS6T2od3AY-ej4k8u2GZP4AqumOMkh6pRpp2blpH6sD16ioTaQdeiWUlHh1nRqUOJHfGVO0Di7qyXmafkSr5V2pLKymTi4SOe1-GGn4GqdaT_pU-w85JdZBPb4yT0lnXpNIwlNfZqkoZvEH2XOVDohAfykvdb5QaeLR_SJmj0BDNNJZhP5Ip3CKr3aCtpxZ8M_eA_dqfXHqyVIYa5EaxF4djyxtzCiHq7k3dp007q4DfySPz8ywrS7WOnqsqORvy8K_lpPyWbaT8XuIJ55a9TzoihsLbqgcxQt_maN_CrBg_2l7diEZHVevBky-0Xdx06P-84TYzU1jm_QpwUqPSskN-SWfRlwNPF_8Uzx6ZovsjzWDus1v1sPXHLJ-4akHUjXKyoSE2kDqVg5PPIs37jr2zuvIXawtlpw.min.css"></link>

					
					<style type="text/css"></style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.184.0/cache/eNptkF1uAzEIhC9Uy3eIVPW1ivYC2CZb4h-2GCfanr7eKmq96T7yMQwDtiooeXutNjEEDC_2QRK5uuEVYvuFvV44rRdKaWQ3LIHFZg4ohb7EZCiacJR45khY_9l_NpS1qlCZR3lTSqTjQIeXYg554HzceHufDmLqh7A-xRPszYaTgI9PUZwgxIWp6M57aa42N5LzdBpL3bzO6l678340w-r-tnvOC5dN04k0r00wGM9FO9vk1RsI-90wo7kR3o9MZs0_D0_ko9HHQd9y6bbn.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.184.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.184.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.184.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.184.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.184.0/icons/favicons/mstile-310x150.png">


					
					<script id="unified-schema-sc_1-0" class="comp  unified-schema-sc unified-schema mntl-schema-unified" type="application/ld+json" data-defer="load" data-defer-params></script>		

</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="arrow--black">
<svg viewBox="0 0 10 17" xmlns="http://www.w3.org/2000/svg">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<g transform="translate(-852.000000, -266.000000)">
<path d="M853.473292,282.958138 C853.096374,282.958138 852.719212,282.814247 852.431674,282.526464 C851.856109,281.951143 851.856109,281.01855 852.431674,280.443229 L858.395559,274.4791 L852.431674,268.51497 C851.856109,267.93965 851.856109,267.006811 852.431674,266.43149 C853.006749,265.85617 853.939834,265.85617 854.514909,266.43149 L861.520655,273.437483 C862.096221,274.012557 862.096221,274.945396 861.520655,275.520717 L854.514909,282.526464 C854.227371,282.814247 853.850209,282.958138 853.473292,282.958138" id="arrow"></path>
</g>
</g>
</svg> </symbol>
<symbol id="facebook--follow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.663 14.943">
<path d="M3.6.794C2.61,1.647,2.171,3.067,2.26,5.137l.005.127-.127.006c-.148,0-.426-.009-.747-.026A8.5,8.5,0,0,0,.067,5.231,21.681,21.681,0,0,0,.018,7.805c.918.018,2.161.069,2.175.069l.117,0v6.913q.31.026.625.06c.4.043.816.087,1.2.09.192,0,.506-.019.759-.034l.2-.012c0-.354,0-.883,0-1.789,0-.559-.015-1.135-.031-1.744-.03-1.126-.06-2.29.011-3.349L5.083,7.9,5.195,7.9c.371-.019.738-.017,1.09-.015s.688,0,1.038-.013a5.716,5.716,0,0,1-.039-1.357,6.517,6.517,0,0,0,0-1.051C6.8,5.419,6.319,5.42,5.85,5.419c-.238,0-.489,0-.734-.005L5,5.411V5.4a.247.247,0,0,1-.1,0A5.141,5.141,0,0,1,4.933,4.06c0-.023.015-.045.019-.068A1.811,1.811,0,0,1,5.6,2.7a2.3,2.3,0,0,1,2-.374c0-.408.015-.868.034-1.314.014-.347.027-.676.03-.971C6.31-.037,4.657-.109,3.6.794Z"/>
</svg> </symbol>
<symbol id="pinterest--follow">
<svg viewBox="0 0 10 13" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<g transform="translate(-846.000000, -296.000000)">
<path d="M850.993787,296 C847.674246,296 846,298.392063 846,300.386004 C846,301.593671 846.454958,302.668355 847.43105,303.068971 C847.590699,303.134632 847.734632,303.071465 847.780955,302.892766 C847.813215,302.769755 847.889317,302.458904 847.923232,302.330075 C847.969555,302.15387 847.952184,302.091533 847.823142,301.938601 C847.541068,301.604476 847.361566,301.173107 847.361566,300.561377 C847.361566,298.786862 848.682599,297.198525 850.802704,297.198525 C852.678786,297.198525 853.710301,298.350506 853.710301,299.888973 C853.710301,301.913666 852.817755,303.62252 851.494241,303.62252 C850.763826,303.62252 850.216222,303.014946 850.391587,302.270231 C850.601695,301.380896 851.007849,300.420912 851.007849,299.77843 C851.007849,299.20327 850.700959,298.724525 850.066499,298.724525 C849.318713,298.724525 848.718168,299.500824 848.718168,300.54143 C848.718168,301.204691 848.941512,301.652683 848.941512,301.652683 L848.042349,305.478489 C847.775164,306.614677 848.002643,308.006862 848.020842,308.147327 C848.03325,308.230442 848.139131,308.25039 848.187935,308.187222 C848.255765,308.097457 849.145829,306.992853 849.44941,305.88991 C849.534612,305.576565 849.940765,303.959969 849.940765,303.959969 C850.183134,304.424585 850.892869,304.834344 851.647272,304.834344 C853.893938,304.834344 855.418462,302.777236 855.418462,300.022789 C855.418462,297.939084 853.663151,296 850.993787,296" id="pinterest"></path>
</g>
</g>
</svg> </symbol>
<symbol id="twitter--follow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.929 13.121">
<path d="M14.329,1.789c.311-.509.736-1.01,1.086-1.5a11.87,11.87,0,0,0-2.2.715A2.845,2.845,0,0,0,9.347.527a2.9,2.9,0,0,0-1.7,1.935c-.088.387-.126,1.353.227,1.618A10.331,10.331,0,0,1,3.511,3.038,6.312,6.312,0,0,1,.919.564C.264,2.118.553,4.058,2.317,4.717a3.364,3.364,0,0,1-1.793-.37C.289,5.87,2.1,6.819,3.24,7.218c-.191.59-1.389.432-1.871.39-.277,1.5,2.162,2.636,3.369,2.607C4.48,11.734,1.153,12.038,0,11.577c.048.747,1.6.963,2.206,1.167a10.381,10.381,0,0,0,3.453.326,10.159,10.159,0,0,0,5.072-1.97,7.917,7.917,0,0,0,2.941-3.441c.5-1.144.177-2.391.326-3.583.122-.975,1.211-1.561,1.931-2.215A6,6,0,0,0,14.329,1.789Z" transform="translate(0 0.022)"/>
</svg> </symbol>
<symbol id="instagram--follow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 105.72 105.72">
<g data-name="Layer 2">
<g data-name="Layer 1">
<path d="M52.86 9.52c14.11 0 15.78.06 21.36.31A29.44 29.44 0 0 1 84 11.65a16.39 16.39 0 0 1 6.08 4 16.29 16.29 0 0 1 4 6.07 29.06 29.06 0 0 1 1.82 9.82c.26 5.57.31 7.24.31 21.36s0 15.78-.31 21.36A28.93 28.93 0 0 1 94.06 84a17.45 17.45 0 0 1-10 10 28.93 28.93 0 0 1-9.81 1.82c-5.58.26-7.25.31-21.36.31s-15.79 0-21.36-.31A29.06 29.06 0 0 1 21.71 94a16.29 16.29 0 0 1-6.07-4 16.39 16.39 0 0 1-4-6.08 29.44 29.44 0 0 1-1.82-9.81c-.25-5.58-.31-7.25-.31-21.36s.06-15.79.31-21.36a29.58 29.58 0 0 1 1.82-9.82 16.43 16.43 0 0 1 4-6.07 16.43 16.43 0 0 1 6.07-4 29.58 29.58 0 0 1 9.79-1.67c5.57-.25 7.24-.31 21.36-.31m0-9.52C38.5 0 36.7.06 31.06.32a38.89 38.89 0 0 0-12.83 2.45 26.08 26.08 0 0 0-9.36 6.1 26.08 26.08 0 0 0-6.1 9.36A38.89 38.89 0 0 0 .32 31.06C.06 36.7 0 38.5 0 52.86S.06 69 .32 74.65a38.78 38.78 0 0 0 2.45 12.83 25.91 25.91 0 0 0 6.1 9.36 25.94 25.94 0 0 0 9.36 6.1 38.86 38.86 0 0 0 12.83 2.46c5.64.26 7.44.32 21.8.32s16.15-.06 21.79-.32a38.75 38.75 0 0 0 12.83-2.46 27.07 27.07 0 0 0 15.46-15.46 38.75 38.75 0 0 0 2.46-12.83c.26-5.64.32-7.44.32-21.79s-.06-16.16-.32-21.8a38.86 38.86 0 0 0-2.46-12.83 25.94 25.94 0 0 0-6.1-9.36 25.91 25.91 0 0 0-9.36-6.1A38.78 38.78 0 0 0 74.65.32C69 .06 67.21 0 52.86 0z"/>
<path d="M52.86 25.71A27.15 27.15 0 1 0 80 52.86a27.16 27.16 0 0 0-27.14-27.15zm0 44.77a17.62 17.62 0 1 1 17.62-17.62 17.62 17.62 0 0 1-17.62 17.62z"/>
<circle cx="81.07" cy="24.64" r="6.34"/>
</g>
</g>
</svg> </symbol>
<symbol id="linkedin--follow">
<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.88 12.86">
<path d="M4.77,7.84H7.44v8.59H4.77V7.84ZM6.11,3.57A1.55,1.55,0,1,1,4.56,5.12,1.55,1.55,0,0,1,6.11,3.57" transform="translate(-4.56 -3.57)"/>
<path d="M9.12,7.84h2.56V9h0a2.8,2.8,0,0,1,2.53-1.39c2.7,0,3.2,1.78,3.2,4.09v4.71H14.77V12.25c0-1,0-2.28-1.39-2.28s-1.6,1.09-1.6,2.21v4.25H9.12V7.84Z" transform="translate(-4.56 -3.57)"/>
</svg> </symbol>
<symbol id="website--follow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 103.51 103.42">
<g data-name="Layer 2">
<g data-name="Layer 1">
<g data-name="562rng.tif">
<path d="M27.54 38.81c.88-.64 1.72-1.32 2.63-1.9q13.3-8.41 27.29-1.19A23.34 23.34 0 0 1 63.15 40a6.5 6.5 0 0 1 .39 9.15 6.43 6.43 0 0 1-8.6 1c-1.15-.83-2.16-1.86-3.35-2.6a13 13 0 0 0-16 1.86Q26.22 58.64 16.93 68a13.1 13.1 0 0 0 17 19.82 13.66 13.66 0 0 0 1.68-1.45q4.47-4.44 8.9-8.9a6.55 6.55 0 0 1 10.18 8.2 2.21 2.21 0 0 0-.18.34L43.76 96.73l-.43.28a41.34 41.34 0 0 1-4.39 3c-9.34 4.89-18.5 4.47-27.39-1.21-1-.63-1.88-1.4-2.82-2.1l-2-2c-.09-.14-.18-.29-.28-.43a41.34 41.34 0 0 1-3-4.39c-4.89-9.34-4.47-18.5 1.22-27.39.63-1 1.39-1.88 2.09-2.82z"/>
<path d="M75.92 64.57c-.88.64-1.72 1.33-2.63 1.9Q60 74.88 46 67.66a23.34 23.34 0 0 1-5.69-4.23 6.5 6.5 0 0 1-.39-9.15 6.42 6.42 0 0 1 8.6-1c1.15.82 2.16 1.85 3.35 2.6a13 13 0 0 0 16-1.87q9.33-9.28 18.62-18.62a13.1 13.1 0 0 0-17-19.83 14.65 14.65 0 0 0-1.68 1.46q-4.47 4.43-8.9 8.89a6.55 6.55 0 0 1-10.18-8.2 1.83 1.83 0 0 0 .27-.31L59.7 6.65a4.5 4.5 0 0 0 .43-.27c1.07-.8 2.08-1.68 3.2-2.37a26 26 0 0 1 36.75 9.52c5 9.26 4.47 18.49-1.22 27.37-.63 1-1.39 1.88-2.09 2.82z"/>
</g>
</g>
</g>
</svg> </symbol>
<symbol id="icon-facebook">
<svg viewBox="0 0 6 13" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<g transform="translate(-816.000000, -295.000000)">
<path d="M817.520558,307.312646 L817.520558,301.535254 L816,301.535254 L816,299.454596 L817.520558,299.454596 L817.520558,297.678468 C817.520558,296.282135 818.4186,295 820.487627,295 C821.326259,295 821.945331,295.080458 821.945331,295.080458 L821.897114,297.022693 C821.897114,297.022693 821.265127,297.017502 820.575451,297.017502 C819.828948,297.017502 819.709267,297.362692 819.709267,297.936279 L819.709267,299.454596 L821.956525,299.454596 L821.858369,301.535254 L819.709267,301.535254 L819.709267,307.312646 L817.520558,307.312646 Z" id="facebook"></path>
</g>
</g>
</svg> </symbol>
<symbol id="icon-envelope">
<svg viewBox="0 0 12 9" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<g transform="translate(-900.000000, -297.000000)">
<path d="M901.281867,304.353253 L901.281867,299.265524 L905.400621,303.384395 C905.520766,303.504657 905.68368,303.57213 905.853702,303.57213 L905.85545,303.57213 C906.026055,303.571664 906.189435,303.503142 906.309464,303.381948 L910.368903,299.277644 L910.368903,304.353253 L901.281867,304.353253 Z M909.550722,298.281867 L905.851255,302.022237 L902.110885,298.281867 L909.550722,298.281867 Z M911.650769,297.714582 L911.650769,297.640933 C911.650769,297.287022 911.363748,297 911.009836,297 L900.640933,297 C900.287022,297 900,297.287022 900,297.640933 L900,304.994186 C900,305.348098 900.287022,305.63512 900.640933,305.63512 L911.009836,305.63512 C911.363748,305.63512 911.650769,305.348098 911.650769,304.994186 L911.650769,297.714815 L911.650769,297.714582 Z" id="email"></path>
</g>
</g>
</svg> </symbol>
<symbol id="icon-flipboard">
<svg viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g transform="translate(-1391.000000, -372.000000)" fill="#FFFFFF">
<g transform="translate(1391.000000, 372.000000)">
<rect x="0.612903226" y="0.451612903" width="5.13305062" height="15.3991519"></rect>
<polygon opacity="0.8" points="10.4321795 0.451612903 5.25806452 0.451612903 5.25806452 5.55066981 10.4321795 5.55066981 15.5241658 5.55066981 15.5241658 0.451612903"></polygon>
<rect opacity="0.6" x="5.25806452" y="5.09677419" width="5.13305062" height="5.09905691"></rect>
</g>
</g>
</g>
</svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 10 13" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<g transform="translate(-846.000000, -296.000000)">
<path d="M850.993787,296 C847.674246,296 846,298.392063 846,300.386004 C846,301.593671 846.454958,302.668355 847.43105,303.068971 C847.590699,303.134632 847.734632,303.071465 847.780955,302.892766 C847.813215,302.769755 847.889317,302.458904 847.923232,302.330075 C847.969555,302.15387 847.952184,302.091533 847.823142,301.938601 C847.541068,301.604476 847.361566,301.173107 847.361566,300.561377 C847.361566,298.786862 848.682599,297.198525 850.802704,297.198525 C852.678786,297.198525 853.710301,298.350506 853.710301,299.888973 C853.710301,301.913666 852.817755,303.62252 851.494241,303.62252 C850.763826,303.62252 850.216222,303.014946 850.391587,302.270231 C850.601695,301.380896 851.007849,300.420912 851.007849,299.77843 C851.007849,299.20327 850.700959,298.724525 850.066499,298.724525 C849.318713,298.724525 848.718168,299.500824 848.718168,300.54143 C848.718168,301.204691 848.941512,301.652683 848.941512,301.652683 L848.042349,305.478489 C847.775164,306.614677 848.002643,308.006862 848.020842,308.147327 C848.03325,308.230442 848.139131,308.25039 848.187935,308.187222 C848.255765,308.097457 849.145829,306.992853 849.44941,305.88991 C849.534612,305.576565 849.940765,303.959969 849.940765,303.959969 C850.183134,304.424585 850.892869,304.834344 851.647272,304.834344 C853.893938,304.834344 855.418462,302.777236 855.418462,300.022789 C855.418462,297.939084 853.663151,296 850.993787,296" id="pinterest"></path>
</g>
</g>
</svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="M1248.675 390l9.38 9.38m0 0l-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="icon-menu">
<svg viewBox="0 0 24 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M22.3068632,3.33333333 L1.64210526,3.33333333 C0.735157895,3.33333333 0,2.58717949 0,1.66666667 C0,0.746153846 0.735157895,0 1.64210526,0 L22.3068632,0 C23.2138105,0 23.9489684,0.746153846 23.9489684,1.66666667 C23.9489684,2.58717949 23.2138105,3.33333333 22.3068632,3.33333333"></path><path d="M22.3068632,11.3333333 L1.64210526,11.3333333 C0.735157895,11.3333333 0,10.5871795 0,9.66666667 C0,8.74615385 0.735157895,8 1.64210526,8 L22.3068632,8 C23.2138105,8 23.9489684,8.74615385 23.9489684,9.66666667 C23.9489684,10.5871795 23.2138105,11.3333333 22.3068632,11.3333333"></path><path d="M22.3068632,19.3333333 L1.64210526,19.3333333 C0.735157895,19.3333333 0,18.5871795 0,17.6666667 C0,16.7461538 0.735157895,16 1.64210526,16 L22.3068632,16 C23.2138105,16 23.9489684,16.7461538 23.9489684,17.6666667 C23.9489684,18.5871795 23.2138105,19.3333333 22.3068632,19.3333333" />
</svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 9 9" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<g transform="translate(-950.000000, -41.000000)">
<path d="M955.732612,45.5 L958.744959,42.4876537 C959.085425,42.1473322 959.085425,41.5955263 958.745104,41.2552048 C958.404637,40.9150286 957.852831,40.9148833 957.512655,41.2550596 L954.500309,44.2675511 L951.487672,41.2550596 C951.147641,40.9150286 950.59569,40.9148833 950.255223,41.2552048 C949.914901,41.5955263 949.914901,42.1473322 950.255368,42.4876537 L953.267714,45.5 L950.255368,48.5123463 C949.914901,48.8526678 949.914901,49.4044737 950.255223,49.7447952 C950.425456,49.9150286 950.648416,50 950.87152,50 C951.094479,50 951.317584,49.9150286 951.487672,49.7449404 L954.500309,46.7323037 L957.512655,49.7449404 C957.682743,49.9150286 957.905848,50 958.128807,50 C958.351766,50 958.57487,49.9150286 958.745104,49.7447952 C959.085425,49.4044737 959.085425,48.8526678 958.744959,48.5123463 L955.732612,45.5 Z" id="close"></path>
</g>
</g>
</svg> </symbol>
<symbol id="search">
<svg viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill-rule="evenodd">
<g transform="translate(-882.000000, -232.000000)" >
<path d="M887.544152,245.976244 C884.887391,243.986744 884.344538,240.206381 886.334038,237.549619 C887.297947,236.262403 888.704868,235.427869 890.296572,235.199437 C890.586947,235.157619 890.8768,235.136972 891.165084,235.136972 C892.456481,235.136972 893.708152,235.551494 894.760402,236.339506 C896.047618,237.303153 896.882413,238.710335 897.111106,240.30204 C897.339538,241.893744 896.934686,243.478915 895.970777,244.765869 C893.981016,247.422631 890.201175,247.965483 887.544152,245.976244 M904.468754,252.092415 L898.6738,246.375347 C899.999175,244.468176 900.547254,242.167131 900.215322,239.856153 C899.867447,237.435403 898.598004,235.294835 896.640652,233.828847 C894.682516,232.362858 892.270391,231.746824 889.850686,232.09496 C887.429936,232.442574 885.289368,233.712017 883.823641,235.669369 C880.797572,239.710574 881.62322,245.460312 885.664163,248.486642 C887.306834,249.716881 889.231254,250.310437 891.141038,250.310437 C893.028868,250.310437 894.901016,249.727858 896.47155,248.608437 L902.265981,254.325244 C902.571516,254.626858 902.969572,254.777142 903.367368,254.777142 C903.77222,254.777142 904.177072,254.621108 904.483913,254.310347 C905.092106,253.69379 905.085311,252.700869 904.468754,252.092415" id="search" />
</g>
</g>
</svg> </symbol>
<symbol id="icon-caret-down">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.95 16.96"><defs><style>.cls-1{fill:#2f7e96;fill-rule:evenodd;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Page-1"><g id="atoms-in-use-mobile"><path id="arrow" class="cls-1" d="M1.47,17a1.51,1.51,0,0,1-1-.43,1.49,1.49,0,0,1,0-2.09l6-6-6-6A1.47,1.47,0,0,1,2.51.43l7,7a1.46,1.46,0,0,1,0,2.08l-7,7a1.48,1.48,0,0,1-1,.43"/></g></g></g></g></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="6 3.9 317.3 67.3"><path fill="#f44b34" d="M38.3 44.3l7.5-7.5v-4.6l-7.5 7.6v4.5zm3-21.7h-3v15l7.5-7.6v-1.8c0-2.3-.5-3.9-1.4-4.8a4.18 4.18 0 00-3.1-.8zm-7.9 29.1h12.4V39l-9.1 9.3-3.3 3.4z"/><path d="M40 3.9a33.65 33.65 0 1033.3 34v-.3A33.5 33.5 0 0040 3.9zm13.8 21.4v25.1L45.5 59H26.7l3.7-3.8V28.4l5.5-5.8h-8.2l2.9-6.7H44a9.79 9.79 0 017.1 2.6 10.05 10.05 0 012.7 6.8z" fill="#f44b34"/><path d="M116.9 22.2c-4.5-4-10.5-6-17.8-6H87l.1 43.6v.3h13.2c7 0 12.7-2 17-6s6.5-9.3 6.5-16a20.21 20.21 0 00-6.9-15.9zm-3.2 28.6c-3.6 3.2-8.3 4.8-14.2 4.8h-7.8V20.9h7.8c5.9 0 10.6 1.6 14.2 4.8s5.2 7.3 5.2 12.5-1.7 9.5-5.2 12.6zM145.3 26a15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.38 17.38 0 004.7 12.3 15.52 15.52 0 0011.8 5.1h.1a15.52 15.52 0 0011.8-5.1 17.55 17.55 0 004.7-12.3 17 17 0 00-4.8-12.3 15.31 15.31 0 00-11.7-5.1zm8.2 26.5a10.77 10.77 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13 13 0 01-3.4-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.85 10.85 0 018.4 3.6 13.11 13.11 0 013.3 9.1 13 13 0 01-3.4 9.2zm28.7 2.3a5.2 5.2 0 01-3.8 1.3c-2.9 0-4.1-1.4-4.1-4.7V31.1h9.5v-4.6h-9.5v-7.1h-4.8v7.1h-4.6v4.7h4.6v20.5c0 2.9.8 5.2 2.3 6.7a8.94 8.94 0 006.6 2.3 9.11 9.11 0 006.7-2.4l.9-.8-2.7-3.8zm33-23.7a15.39 15.39 0 00-3.4-2.8 15 15 0 00-8.5-2.4 15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.38 17.38 0 004.7 12.3 15.52 15.52 0 0011.8 5.1 15 15 0 008.5-2.4 14.84 14.84 0 003.3-2.8V60h4.8V12.8l-4.7.4zm-3.3 21.4a11 11 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13.54 13.54 0 01-3.5-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.71 10.71 0 018.4 3.6 13.11 13.11 0 013.3 9.1 13.36 13.36 0 01-3.3 9.2zM254 31.1a17.5 17.5 0 00-3.3-2.8 15 15 0 00-8.5-2.4 15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.79 17.79 0 004.7 12.4 15.52 15.52 0 0011.8 5.1 15 15 0 008.5-2.4 13.43 13.43 0 003.4-2.9v4.8h4.8V26.6H254zm-3.5 21.2a10.77 10.77 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13 13 0 01-3.4-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.85 10.85 0 018.4 3.6 13.28 13.28 0 013.3 9.1 13 13 0 01-3.4 9.2zM282 41.7l-5.7-1.8a11.51 11.51 0 01-4.3-2.1 3.42 3.42 0 01-1.4-2.9v-.1a3.53 3.53 0 011.6-3 8.1 8.1 0 015-1.4c3.4 0 5.8 1 7.4 3.1l.8 1.1L289 32l.2-.2-.7-1c-2.2-3.2-6-4.9-11.2-4.9a13.38 13.38 0 00-8.2 2.4 7.88 7.88 0 00-3.2 6.6 7.49 7.49 0 002.4 5.8 13.29 13.29 0 005.3 3l5.6 1.7a10.77 10.77 0 014.2 2.3 4.07 4.07 0 011.5 3.2 4.28 4.28 0 01-1.8 3.6 8.81 8.81 0 01-5.5 1.5 14.87 14.87 0 01-5.5-1 7 7 0 01-3.3-2.6l-.8-1.3-3.8 3.2-.1.1.8 1q4.05 5.4 12.6 5.4a13.69 13.69 0 008.6-2.6 9.09 9.09 0 003.4-7.3 8.37 8.37 0 00-2.3-6 12.27 12.27 0 00-5.2-3.2zm37.4-12v-.1h-.1a13.47 13.47 0 00-9.9-3.7 12.87 12.87 0 00-9 3.3V13.1h-4.8v47.1h4.8l.2-20.1a10.27 10.27 0 012.3-7.1 10 10 0 0113.2 0c1.6 1.7 2.4 4 2.4 7.1v20.1h4.8V39.5a15 15 0 00-3.9-9.8z"/></svg> </symbol>
</defs>
</svg>
<header id="header_1-0" class="comp header" role="banner" data-tracking-container="true">
<div class="menu-button-container">
<button class="menu-button">
<span class="is-vishidden">Menu</span>
<div class="menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div class="header-logo-wrapper">
<a id="logo_1-0" class="comp logo logo--no-tagline " rel="home" href="/">
<span class="is-vishidden">Link to TripSavvy Homepage</span>
<svg class="logo__icon" width="362.31px" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 362.31 98.01">
<path class="logo__trip" d="M84.92,8.53A8.73,8.73,0,0,0,76.16,0a8.33,8.33,0,0,0-8.3,8.53,8.49,8.49,0,0,0,2.57,6.09l6,6,6-6A8.49,8.49,0,0,0,84.92,8.53Z"/><path class="logo__trip" d="M217.1,69.77"/><path class="logo__savvy" d="M185.84,69.83c-3.45,3.54-9.13,5.59-15.84,5.59-12.11,0-20.68-5.31-22.26-15.09h3.45c1.68,7.73,8.57,11.83,18.73,11.83,5.78,0,10.62-1.86,13.41-4.75a8.54,8.54,0,0,0,2.33-6.61c-.19-5.87-4.94-8.85-16.67-10.53-8.29-1.21-18.54-2.61-18.72-12.11,0-6.52,6.15-13,18.16-13,10.62,0,17.61,4.75,19.66,13.41h-3.54c-2-6.43-7.45-10.15-16-10.15s-14.81,4.19-14.72,9.78,5.12,7.27,15.74,8.76c10,1.49,19.19,4.1,19.66,13.79A12.64,12.64,0,0,1,185.84,69.83Z"/><path class="logo__savvy" d="M232.41,74.3a16.11,16.11,0,0,1-1.3-7v-.93c-3.82,5.4-11.18,8.76-20.68,8.76C202,75.14,193,70.95,193,61.73c0-10.9,10.15-13.41,20.4-14.35,10.62-1,17.7-2.14,17.7-8,0-8.85-8.38-10.9-15.46-10.9-8.76,0-14.53,3.63-16.58,10.15h-3.54c2.14-8.57,9.31-13.51,20.12-13.51,12,0,18.91,5.22,18.91,14.25V66.48a25.49,25.49,0,0,0,1.4,7.83Zm-1.3-28.41c-3.73,3.45-10.71,4.1-17.33,4.66-12.3,1.21-17,4.47-17,11.08,0,7.92,8.94,10.06,13.69,10.06,10.34,0,20.68-4.66,20.68-14.81Z"/><path class="logo__savvy" d="M258.33,74.3H254.6l-18.45-48h3.73l16.58,43.23L273,26.33h3.73Z"/><path class="logo__savvy" d="M301.43,74.3H297.7l-18.45-48H283l16.58,43.23,16.58-43.23h3.73Z"/><path class="logo__savvy" d="M341.62,81.29c-3.45,9.13-10.15,12.58-18.63,11V89c7.45,1.12,12.48-1.21,15.37-8.94l2.24-5.87L322.53,26.33h3.73l16.12,43,16.3-43h3.63Z"/><path class="logo__trip" d="M28.39,75.73C13.76,77.28,6,68.46,6,54.8V37.26H0V25.92H6V13.23H18.8V25.92h9V37.26h-9V54.89c0,7,3.2,9.59,9.59,9.21Z"/><path class="logo__trip" d="M64.17,37.35c-5.14-.58-9.4,0-12.31,3.1-2.71,2.81-3.2,6.88-3.2,10.85V75.82H35.88V25.92H48.09v4.94A16.7,16.7,0,0,1,64.17,25Z"/><path class="logo__trip" d="M82.9,75.82H70.11V25.92H82.9Z"/><path class="logo__trip" d="M119.18,76.89A20.82,20.82,0,0,1,104.55,71V98H91.66V25.92H104v5.23a21.06,21.06,0,0,1,15.21-6.4c13.08,0,23.74,11.24,23.74,26S132.26,76.89,119.18,76.89Zm-1.84-40.21c-7.07,0-12.79,6.3-12.79,14.05S110.26,65,117.34,65s12.79-6.11,12.79-14.24S124.41,36.68,117.34,36.68Z"/>
</svg>
</a>
<!--end logo-->
<div class="header-title">Vacation like a pro</div>
</div>
<div id="general-search_1-0" class="comp general-search" data-tracking-container="true">
<button class="search-icon">
<span class="is-vishidden">Search</span>
<svg class="icon search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use>
</svg>
</button>
<form class="general-search-form" role="search" action="/search" method="get">
<div class="input-group">
<span class="general-search__close">Close</span>
<label for="search-input" class="is-vishidden">Search the site</label>
<input type="text" name="q" id="search-input" class="general-search-input" placeholder="Search here..." type="text" required="required" value="">
<button class="btn btn-go">
<span class="is-vishidden">GO</span>
<svg class="icon search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use>
</svg>
</button>
</div>
</form>
</div>
<nav id="header-social_1-0" class="comp social-nav--huge header-social social-nav--site-count social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--instagram">
<a
href="https://www.instagram.com/tripsavvy/"
target="_blank"
rel="noopener"
data-count="470K"
class="social-nav__link"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram--follow"></use>
</svg>
<span class="social-nav__text is-vishidden">Instagram</span>
</a> </li><!--end social-nav__item-->
<li class="social-nav__item social-nav__item--facebook">
<a
href="https://www.facebook.com/tripsavvytips"
target="_blank"
rel="noopener"
data-count="64K"
class="social-nav__link"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook--follow"></use>
</svg>
<span class="social-nav__text is-vishidden">Facebook</span>
</a> </li><!--end social-nav__item-->
<li class="social-nav__item social-nav__item--pinterest">
<a
href="https://www.pinterest.com/tripsavvy/"
target="_blank"
rel="noopener"
data-count="50K"
class="social-nav__link"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#pinterest--follow"></use>
</svg>
<span class="social-nav__text is-vishidden">Pinterest</span>
</a> </li><!--end social-nav__item-->
<li class="social-nav__item social-nav__item--twitter">
<a
href="https://www.twitter.com/TripSavvy"
target="_blank"
rel="noopener"
data-count="16K"
class="social-nav__link"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter--follow"></use>
</svg>
<span class="social-nav__text is-vishidden">Twitter</span>
</a> </li><!--end social-nav__item-->
<form id="header-newsletter_1-0" class="comp header-newsletter--inactive header-newsletter mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="header-newsletter__close-button_1-0" class="comp header-newsletter__close-button mntl-block"></div>
<div id="mntl-newsletter-submit_1-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="travelgetsl" />
<input type="hidden" name="customEventName" value="" />
<input type="hidden" value="fa72d0d8ccae566ffc802ca5105cbaf0" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_1-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_1-0__input" type="email" name="email" placeholder="Enter your email" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_1-0" class="comp btn btn-go mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
</form>
<!--end mntl-newsletter-signup-->
</ul><!--end social-nav__list-->
</nav>
<!--end social-nav-->
<nav id="header-nav_1-0" class="comp header-nav" role="navigation">
<ul class="header-nav__list">
<li class="header-nav__list-item">
<a
href="https://www.tripsavvy.com/destinations-4138650"
class="header-nav__list-item-link"
> Destinations
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/united-states-4138649"
class="header-nav__sublist-item-link"
> United States
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/caribbean-4139231"
class="header-nav__sublist-item-link"
> Caribbean
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/mexico-4139177"
class="header-nav__sublist-item-link"
> Mexico
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/canada-4139162"
class="header-nav__sublist-item-link"
> Canada
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/europe-4139087"
class="header-nav__sublist-item-link"
> Europe
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/central-and-south-america-4139127"
class="header-nav__sublist-item-link"
> Central & South America
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/africa-middle-east-4138799"
class="header-nav__sublist-item-link"
> Africa & Middle East
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/asia-4138876"
class="header-nav__sublist-item-link"
> Asia
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/india-4138757"
class="header-nav__sublist-item-link"
> India
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/australia-new-zealand-4138772"
class="header-nav__sublist-item-link"
> Australia & South Pacific
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.tripsavvy.com/trip-planning-4138683"
class="header-nav__list-item-link"
> Trip Planning
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/tech-and-gear-4138657"
class="header-nav__sublist-item-link"
> Tech & Gear
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/safety-and-insurance-4138678"
class="header-nav__sublist-item-link"
> Safety & Insurance
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/air-travel-4138682"
class="header-nav__sublist-item-link"
> Air Travel
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/cruises-4138673"
class="header-nav__sublist-item-link"
> Cruises
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/budget-travel-4138662"
class="header-nav__sublist-item-link"
> Budget Travel
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/car-rentals-4138658"
class="header-nav__sublist-item-link"
> Car Rentals
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/miles-and-points-4138666"
class="header-nav__sublist-item-link"
> Miles & Points
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.tripsavvy.com/inspiration-4138714"
class="header-nav__list-item-link"
> Inspiration
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/beaches-and-islands-4138713"
class="header-nav__sublist-item-link"
> Beaches & Islands
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/family-vacations-4138712"
class="header-nav__sublist-item-link"
> Family Vacations
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/spas-and-wellness-4138694"
class="header-nav__sublist-item-link"
> Spas & Wellness
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/romantic-vacations-4138698"
class="header-nav__sublist-item-link"
> Romance
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/hotels-4138685"
class="header-nav__sublist-item-link"
> Hotels
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/food-travel-4138707"
class="header-nav__sublist-item-link"
> Food Travel
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/road-trips-4138697"
class="header-nav__sublist-item-link"
> Road Trips
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/weird-and-amazing-travel-4138695"
class="header-nav__sublist-item-link"
> Weird & Amazing
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/arts-and-culture-4138690"
class="header-nav__sublist-item-link"
> Arts & Culture
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/golf-4138686"
class="header-nav__sublist-item-link"
> Golf
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/sustainable-travel-4138684"
class="header-nav__sublist-item-link"
> Sustainable Travel
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.tripsavvy.com/adventure-and-outdoors-4138705"
class="header-nav__list-item-link"
> Outdoors
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/camping-4138704"
class="header-nav__sublist-item-link"
> Camping
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/gear-4138703"
class="header-nav__sublist-item-link"
> Gear
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/winter-sports-4138702"
class="header-nav__sublist-item-link"
> Winter Sports
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/trails-and-climbs-4138700"
class="header-nav__sublist-item-link"
> Trails & Climbs
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/extreme-sports-4138701"
class="header-nav__sublist-item-link"
> Extreme Sports
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/water-sports-4138699"
class="header-nav__sublist-item-link"
> Water Sports
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.tripsavvy.com/travel-news-5072511"
class="header-nav__list-item-link"
> News
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/air-travel-news-5072512"
class="header-nav__sublist-item-link"
> Air Travel
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/hotel-news-5072513"
class="header-nav__sublist-item-link"
> Hotels
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/cruise-news-5072514"
class="header-nav__sublist-item-link"
> Cruises
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/travel-tips-news-5072515"
class="header-nav__sublist-item-link"
> Travel Tips
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/tech-and-gear-news-5072516"
class="header-nav__sublist-item-link"
> Tech & Gear
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.tripsavvy.com/safety-and-insurance-news-5072517"
class="header-nav__sublist-item-link"
> Safety & Insurance
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.tripsavvy.com/editors-choice-awards-2020-5079470"
class="header-nav__list-item-link"
> Editors' Choice Awards
</a>
</li>
<li class="header-nav__list-item">
<a
href="/about-us-4777100"
class="header-nav__list-item-link"
>About Us</a>
</li>
</ul>
</nav>
<div class="header-nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<ul class="fullscreen-nav-list">
<li>
<nav id="header-social_2-0" class="comp social-nav--huge header-social social-nav--site-count social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--instagram">
<a
href="https://www.instagram.com/tripsavvy/"
target="_blank"
rel="noopener"
data-count="470K"
class="social-nav__link"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram--follow"></use>
</svg>
<span class="social-nav__text is-vishidden">Instagram</span>
</a> </li><!--end social-nav__item-->
<li class="social-nav__item social-nav__item--facebook">
<a
href="https://www.facebook.com/tripsavvytips"
target="_blank"
rel="noopener"
data-count="64K"
class="social-nav__link"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook--follow"></use>
</svg>
<span class="social-nav__text is-vishidden">Facebook</span>
</a> </li><!--end social-nav__item-->
<li class="social-nav__item social-nav__item--pinterest">
<a
href="https://www.pinterest.com/tripsavvy/"
target="_blank"
rel="noopener"
data-count="50K"
class="social-nav__link"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#pinterest--follow"></use>
</svg>
<span class="social-nav__text is-vishidden">Pinterest</span>
</a> </li><!--end social-nav__item-->
<li class="social-nav__item social-nav__item--twitter">
<a
href="https://www.twitter.com/TripSavvy"
target="_blank"
rel="noopener"
data-count="16K"
class="social-nav__link"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter--follow"></use>
</svg>
<span class="social-nav__text is-vishidden">Twitter</span>
</a> </li><!--end social-nav__item-->
<form id="header-newsletter_2-0" class="comp header-newsletter--inactive header-newsletter mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="header-newsletter__close-button_2-0" class="comp header-newsletter__close-button mntl-block"></div>
<div id="mntl-newsletter-submit_2-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="fa72d0d8ccae566ffc802ca5105cbaf0" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_2-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_2-0__input" type="email" name="email" placeholder="Enter your email" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_2-0" class="comp btn btn-go mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
</form>
<!--end mntl-newsletter-signup-->
</ul><!--end social-nav__list-->
</nav>
<!--end social-nav-->
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--destinations">
<div>
Destinations
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.tripsavvy.com/united-states-4138649"
>United States</a></li>
<li><a
href="https://www.tripsavvy.com/caribbean-4139231"
>Caribbean</a></li>
<li><a
href="https://www.tripsavvy.com/mexico-4139177"
>Mexico</a></li>
<li><a
href="https://www.tripsavvy.com/canada-4139162"
>Canada</a></li>
<li><a
href="https://www.tripsavvy.com/europe-4139087"
>Europe</a></li>
<li><a
href="https://www.tripsavvy.com/central-and-south-america-4139127"
>Central & South America</a></li>
<li><a
href="https://www.tripsavvy.com/africa-middle-east-4138799"
>Africa & Middle East</a></li>
<li><a
href="https://www.tripsavvy.com/asia-4138876"
>Asia</a></li>
<li><a
href="https://www.tripsavvy.com/india-4138757"
>India</a></li>
<li><a
href="https://www.tripsavvy.com/australia-new-zealand-4138772"
>Australia & South Pacific</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--trip-planning">
<div>
Trip Planning
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.tripsavvy.com/tech-and-gear-4138657"
>Tech & Gear</a></li>
<li><a
href="https://www.tripsavvy.com/safety-and-insurance-4138678"
>Safety & Insurance</a></li>
<li><a
href="https://www.tripsavvy.com/air-travel-4138682"
>Air Travel</a></li>
<li><a
href="https://www.tripsavvy.com/cruises-4138673"
>Cruises</a></li>
<li><a
href="https://www.tripsavvy.com/budget-travel-4138662"
>Budget Travel</a></li>
<li><a
href="https://www.tripsavvy.com/car-rentals-4138658"
>Car Rentals</a></li>
<li><a
href="https://www.tripsavvy.com/miles-and-points-4138666"
>Miles & Points</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--inspiration">
<div>
Inspiration
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.tripsavvy.com/editors-choice-awards-2020-5079470"
>Editors' Choice Awards 2020</a></li>
<li><a
href="https://www.tripsavvy.com/beaches-and-islands-4138713"
>Beaches & Islands</a></li>
<li><a
href="https://www.tripsavvy.com/family-vacations-4138712"
>Family Vacations</a></li>
<li><a
href="https://www.tripsavvy.com/spas-and-wellness-4138694"
>Spas & Wellness</a></li>
<li><a
href="https://www.tripsavvy.com/romantic-vacations-4138698"
>Romance</a></li>
<li><a
href="https://www.tripsavvy.com/hotels-4138685"
>Hotels</a></li>
<li><a
href="https://www.tripsavvy.com/food-travel-4138707"
>Food Travel</a></li>
<li><a
href="https://www.tripsavvy.com/road-trips-4138697"
>Road Trips</a></li>
<li><a
href="https://www.tripsavvy.com/weird-and-amazing-travel-4138695"
>Weird & Amazing</a></li>
<li><a
href="https://www.tripsavvy.com/arts-and-culture-4138690"
>Arts & Culture</a></li>
<li><a
href="https://www.tripsavvy.com/golf-4138686"
>Golf</a></li>
<li><a
href="https://www.tripsavvy.com/sustainable-travel-4138684"
>Sustainable Travel</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--outdoors">
<div>
Outdoors
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.tripsavvy.com/camping-4138704"
>Camping</a></li>
<li><a
href="https://www.tripsavvy.com/gear-4138703"
>Gear</a></li>
<li><a
href="https://www.tripsavvy.com/winter-sports-4138702"
>Winter Sports</a></li>
<li><a
href="https://www.tripsavvy.com/trails-and-climbs-4138700"
>Trails & Climbs</a></li>
<li><a
href="https://www.tripsavvy.com/extreme-sports-4138701"
>Extreme Sports</a></li>
<li><a
href="https://www.tripsavvy.com/water-sports-4138699"
>Water Sports</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--news">
<div>
News
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.tripsavvy.com/air-travel-news-5072512"
>Air Travel</a></li>
<li><a
href="https://www.tripsavvy.com/hotel-news-5072513"
>Hotels</a></li>
<li><a
href="https://www.tripsavvy.com/cruise-news-5072514"
>Cruises</a></li>
<li><a
href="https://www.tripsavvy.com/travel-tips-news-5072515"
>Travel Tips</a></li>
<li><a
href="https://www.tripsavvy.com/tech-and-gear-news-5072516"
>Tech & Gear</a></li>
<li><a
href="https://www.tripsavvy.com/safety-and-insurance-news-5072517"
>Safety & Insurance</a></li>
</uL>
</li>
<li>
<form id="hamburger-newsletter_1-0" class="comp hamburger-newsletter mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_1-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
Get our travel tips to your inbox</div>
<div id="newsletter-signup__success-image_1-0" class="comp newsletter-signup__success-image mntl-block"></div>
<div id="mntl-newsletter-submit_4-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="fa72d0d8ccae566ffc802ca5105cbaf0" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_4-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_4-0__input" type="email" name="email" placeholder="Enter your email" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_4-0" class="comp mntl-newsletter-submit__button mntl-button" type="submit">
Sign Up
</button>
</div>
<div id="mntl-newsletter-signup__error_1-0" class="comp mntl-newsletter-signup__error mntl-text-block">
There was an error. Please try again.</div>
</form>
<!--end mntl-newsletter-signup-->
</li>
<li>
<ul id="fullscreen-nav-footer_1-0" class="comp fullscreen-nav-footer__sub-list fullscreen-nav-footer mntl-block">
<li id="fullscreen-nav-footer__sub-list-item_1-0" class="comp fullscreen-nav-footer__sub-list-item mntl-block">
<a
href="https://www.tripsavvy.com/about-us-4777100"
id="mntl-text-link_1-0"
class=" mntl-text-link fullscreen-nav-footer__link js-footer-menu-trigger"
data-tracking-container="true"
><span class="link__wrapper">About Us</span></a>
</li>
<li id="fullscreen-nav-footer__sub-list-item_1-0-1" class="comp fullscreen-nav-footer__sub-list-item mntl-block">
<a
href="https://www.tripsavvy.com/about-us-4777100#editorial-guidelines"
id="mntl-text-link_1-0-1"
class=" mntl-text-link fullscreen-nav-footer__link js-footer-menu-trigger"
data-tracking-container="true"
><span class="link__wrapper">Editorial Guidelines</span></a>
</li>
<li id="fullscreen-nav-footer__sub-list-item_1-0-2" class="comp fullscreen-nav-footer__sub-list-item mntl-block">
<a
href="https://www.tripsavvy.com/about-us-4777100#the-tripsavvy-team"
id="mntl-text-link_1-0-2"
class=" mntl-text-link fullscreen-nav-footer__link js-footer-menu-trigger"
data-tracking-container="true"
><span class="link__wrapper">The TripSavvy Team</span></a>
</li>
<li id="fullscreen-nav-footer__sub-list-item_1-0-3" class="comp fullscreen-nav-footer__sub-list-item mntl-block">
<a
href="https://www.tripsavvy.com/about-us-4777100#contact-us"
id="mntl-text-link_1-0-3"
class=" mntl-text-link fullscreen-nav-footer__link js-footer-menu-trigger"
data-tracking-container="true"
><span class="link__wrapper">Contact Us</span></a>
</li>
</ul>
</li>
</uL>
</nav>
</div>
</header>
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<figure id="figure--full-bleed_1-0" class="comp figure--full-bleed figure--primary-image figure" data-tag="Exclusive">
<div class="figure__media js-figure-media"> <div class="img-placeholder" style="padding-bottom:34.5%;"> <img src="https://www.tripsavvy.com/thmb/W03WTFSqxIV0osTcXMAZhmkkI0Y=/1685x0/filters:no_upscale():max_bytes(150000):strip_icc()/tripsavvywheretogoineachstate_final-2688bc86e3894c97bbf692d05d516519.png" style="--blurry: url('data:image/gif;charset=utf-8;base64,R0lGODlhDgAFAPUAABMuURGAghWEhRCFihuGhy6HjXHR0XjT0nnT0njU09NnVMh2Yct7aNmDaPOZf+/NPe/NPvDMOPDNPpy+uKGqoPSagPbHsPbruM3p6/zFzvzGzvvX1Pjp1vnt3vX15/j04fj14fj04vj14v//6v///xMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuURMuUSwAAAAADgAFAEUIQwBDiBAYYkSIAB8EijAQwkNCECEiRrQwMMHAAhoWYCDAYQIJBA0iSJQwoMKBDSQUHOgQIsOFgREfaGAAgIIDARBgBgQAOw==')" onload="(function(e){e.classList.add('loaded')})(this)" srcset="https://www.tripsavvy.com/thmb/UNIWA0AIsNM5cp3Xs6bzY_QFCho=/600x0/filters:no_upscale():max_bytes(150000):strip_icc()/tripsavvywheretogoineachstate_final-2688bc86e3894c97bbf692d05d516519.png 600w, https://www.tripsavvy.com/thmb/RzP7LHWLDIIZDSpHJCFWvVxM0kc=/950x0/filters:no_upscale():max_bytes(150000):strip_icc()/tripsavvywheretogoineachstate_final-2688bc86e3894c97bbf692d05d516519.png 950w, https://www.tripsavvy.com/thmb/m3CePOe1Bqw-XIax5sY4GSwe4GI=/1300x0/filters:no_upscale():max_bytes(150000):strip_icc()/tripsavvywheretogoineachstate_final-2688bc86e3894c97bbf692d05d516519.png 1300w, https://www.tripsavvy.com/thmb/sO54rIZ29k4bMlxvOmWSfs0B7N4=/2000x0/filters:no_upscale():max_bytes(150000):strip_icc()/tripsavvywheretogoineachstate_final-2688bc86e3894c97bbf692d05d516519.png 2000w" alt="Illustration of Outdoor activities in every state" class=" primary-image mntl-primary-image figure__image js-figure-image mntl-primary-image--blurry" /> </div> </div><!--end figure__media --></figure>
<!--end figure -->
<article id="article--full-width_1-0" class="comp article--full-width article" data-tracking-container="true">
<div class="l-container">
<header id="article-header_1-0" class="comp article__header article-header mntl-block">
<div id="breadcrumb_1-0" class="comp breadcrumb">
<a
href="https://www.tripsavvy.com/"
class="breadcrumb__link"
> TripSavvy
</a> <svg class="breadcrumb__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow--black"></use>
</svg>
<a
href="https://www.tripsavvy.com/adventure-and-outdoors-4138705"
class="breadcrumb__link"
> Outdoors
</a>
<div class="loc breadcrumb__last-item"></div>
</div>
<div id="heading_1-0" class="comp heading">
<h1 class="heading__title ">The Best Outdoor Activity in Every State</h1>
</div>
</header>
<div class="article__body right-rail">
<div id="article-meta_1-0" class="comp article-meta mntl-block" data-tracking-container="true">
<div id="article-byline_1-0" class="comp article-byline mntl-byline mntl-block" data-tracking-container="true">
<span id="mntl-byline__text_1-0" class="comp mntl-byline__text mntl-text-block">
Written by</span>
<div id="mntl-byline__name_1-0" class="comp mntl-byline__name mntl-block" data-tooltip="Kraig Becker is a writer based out of Nashville, Tennessee who has covered adventure travel and product reviews for TripSavvy since 2013.">
<div id="mntl-bio-tooltip_1-0" class="comp mntl-bio-tooltip bio-tooltip mntl-block">
<div id="mntl-bio-tooltip__top_1-0" class="comp mntl-bio-tooltip__top mntl-block">
<div id="mntl-bio-tooltip__header_1-0" class="comp mntl-bio-tooltip__header mntl-block">
<div id="mntl-bio-tooltip__image-wrapper_1-0" class="comp mntl-bio-tooltip__image-wrapper mntl-block" data-defer="load" data-defer-params></div>
<div id="mntl-bio-tooltip__header-content_1-0" class="comp mntl-bio-tooltip__header-content mntl-block">
<div id="mntl-bio-tooltip__name_1-0" class="comp mntl-bio-tooltip__name mntl-block">
<span id="mntl-bio-tooltip__prelink_1-0" class="comp mntl-bio-tooltip__prelink mntl-text-block"></span>
<a
href="https://www.tripsavvy.com/kraig-becker-33643"
id="mntl-bio-tooltip__link_1-0"
class=" mntl-bio-tooltip__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Kraig Becker</span></a>
<span id="mntl-bio-tooltip__postlink_1-0" class="comp mntl-bio-tooltip__postlink mntl-text-block"></span>
</div>
<nav id="social-nav--bio_1-0" class="comp social-nav--huge social-nav--bio social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--facebook">
<a
href="https://www.facebook.com/kungfujedi"
target="_blank"
rel="noopener"
class="social-nav__link"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook--follow"></use>
</svg>
<span class="social-nav__text is-vishidden">Facebook</span>
</a> </li><!--end social-nav__item-->
<li class="social-nav__item social-nav__item--twitter">
<a
href="https://twitter.com/kungfujedi"
target="_blank"
rel="noopener"
class="social-nav__link"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter--follow"></use>
</svg>
<span class="social-nav__text is-vishidden">Twitter</span>
</a> </li><!--end social-nav__item-->
</ul><!--end social-nav__list-->
</nav>
<!--end social-nav-->
</div>
</div>
<div id="mntl-bio-tooltip__bio_1-0" class="comp mntl-bio-tooltip__bio mntl-text-block">
Kraig Becker is a writer based out of Nashville, Tennessee who has covered adventure travel and product reviews for TripSavvy since 2013.</div>
</div>
<div id="mntl-bio-tooltip__bottom_1-0" class="comp mntl-bio-tooltip__bottom mntl-block">
<div id="mntl-bio-tooltip__learn-more_1-0" class="comp mntl-bio-tooltip__learn-more mntl-block">
<a
href="/about-us-4777100#editorial-guidelines"
id="mntl-text-link_2-0"
class=" mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Tripsavvy's Editorial Guidelines</span></a>
</div>
</div>
</div>
<a
href="https://www.tripsavvy.com/kraig-becker-33643"
id="mntl-byline__link_1-0"
class=" mntl-byline__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Kraig Becker</span></a>
</div>
</div>
<div id="article-meta__date-disclosure-wrapper_1-0" class="comp article-meta__date-disclosure-wrapper mntl-block">
<div id="article-updated-date_1-0" class="comp article-updated-date mntl-block">
<p id="article-meta__updated-label_1-0" class="comp article-meta__updated-label mntl-text-block">
Updated 05/24/21</p>
</div>
</div>
</div>
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="The Best Outdoor Activity in Every State" data-description="From hiking remote trails to paddling wild rivers and climbing snowcapped peaks, these are the best outdoor activities in each of the 50 U.S. states." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=276744362747954&display=popup&href=https%3A%2F%2Fwww.tripsavvy.com%2Fbest-outdoor-activity-in-every-state-5184921%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.tripsavvy.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tripsavvy.com%2Fbest-outdoor-activity-in-every-state-5184921%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=The+Best+Outdoor+Activity+in+Every+State&media=https%3A%2F%2Fwww.tripsavvy.com%2Fthmb%2F_gk1QLLSo1LtfnSWGp02-_HcKns%3D%2F750x0%2Ftripsavvywheretogoineachstate_final-2688bc86e3894c97bbf692d05d516519.png"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
title="Share on Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
Pin
</span>
</li>
<li class="share-item share-item-email">
<span data-href="https://www.tripsavvy.com/best-outdoor-activity-in-every-state-5184921?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-email"
title="Email this article">
<svg class="icon icon-envelope ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-envelope"></use>
</svg>
Email
</span>
</li>
</ul>
</div>
<div id="mntl-sc-page_1-0" class="comp mntl-sc-page mntl-block" data-sc-sticky-offset="60" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="54em" data-sc-load-immediate="1" data-sc-content-positions="[300,600,900,1200,1500,1800,2100]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
<em>We’re dedicating&nbsp;<a href="http://www.tripsavvy.com/5183851" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">our May features</a>&nbsp;to the outdoors and adventure. In 2020, we saw more people get outside, eager for a breath of fresh air after challenging spring,&nbsp;<a href="http://tripsavvy.com/5183833" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">taking up new activities</a>&nbsp;and&nbsp;<a href="http://www.tripsavvy.com/5181687" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="3">blazing new trails</a>. Now, in 2021, read our features to learn more about&nbsp;<a href="http://tripsavvy.com/5183769" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="4">15 outdoor skills you should master</a>,&nbsp;<a href="http://www.tripsavvy.com/5182432" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="5">the best state parks across the country</a>, a new trend of&nbsp;<a href="http://www.tripsavvy.com/5183853" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="6">hotels opening near formerly remote national parks</a>, and&nbsp;<a href="https://www.tripsavvy.com/5181804" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="7">one person’s quest to make outdoor experiences accessible for all</a>.</em>
</p>
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
For active travelers and outdoor enthusiasts, the U.S. is without a doubt one of the best destinations on the planet. Where else will you find snowcapped peaks, panoramic deserts, wide open plains, dense old growth forests, and tens of thousands of miles of coastline? The landscapes in America are so good in fact, that it is possible to find a grand adventure just about anywhere you go. Don't believe us? Just take a look at our list of the best outdoor activities in each of the 50 states to get a better sense of what awaits you in every corner of the country.
</p>
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="alabama-explore-cathedral-caverns-state-park"></span> <h2 id="mntl-sc-block_1-0-4" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Alabama: Explore Cathedral Caverns State Park </span> </h2>
<p id="mntl-sc-block_1-0-5" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
While Alabama has plenty of unique and interesting state parks to explore, if you're looking for a big adventure it's tough to top <a href="https://www.alapark.com/parks/cathedral-caverns-state-park" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Cathedral Caverns</a>. This massive cave system features one of the largest entrances on the planet, stretching 25 feet in height and more than 126 feet wide. Once inside, you'll discover a subterranean wonderland filled with towering stone ceilings, twisting caverns, improbable rock formations, and a stalagmite named "Goliath." This one feature alone measures 45 feet in height and 243 feet around, putting it amongst the largest of its kind found anywhere in the world.
</p>
<div id="mntl-sc-block_1-0-6" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="alaska-visit-gates-of-the-arctic-national-park"></span> <h2 id="mntl-sc-block_1-0-7" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Alaska: Visit Gates of the Arctic National Park </span> </h2>
<p id="mntl-sc-block_1-0-8" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
If you're looking to truly get away from it all, add <a href="https://www.tripsavvy.com/alaska-4139521" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">Alaska's</a> <a href="https://www.nps.gov/gaar/index.htm" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">Gates of the Arctic National Park</a> to your places to visit. The park doesn't have a visitor center, roads of any kind, or even defined trails. It does feature 8.4 million acres of untouched wilderness, though, making it a grand destination for backpackers looking for solitude. Accessible only by float plane, chances are you won't see another soul during your time in the park. You may spot a herd of wandering caribou however, as the number in the thousands there, creating one of the largest annual migrations on the planet.
</p>
<div id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="arizona-raft-the-grand-canyon"></span> <h2 id="mntl-sc-block_1-0-10" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Arizona: Raft the Grand Canyon </span> </h2>
<p id="mntl-sc-block_1-0-11" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Rafting the <a href="https://www.nps.gov/grca/index.htm" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Grand Canyon</a> has been a bucket list adventure for outdoor enthusiasts for decades and for good reason. There is no better way to explore the canyon than floating along the Colorado River with mile-high rock walls towering overhead. While it is possible to take a short day trip down the river, that will only give you an all-too brief taste of what the canyon has to offer. Instead, plan on making a <a href="https://www.nps.gov/grca/planyourvisit/river-concessioners.htm" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">three to 18 day journey </a>with an accredited guide service. When you're finished, you'll know why this is the best outdoor activity that Arizona has to offer.
</p>
<div id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="arkansas-go-mountain-biking-in-bentonville"></span> <h2 id="mntl-sc-block_1-0-13" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Arkansas: Go Mountain Biking in Bentonville </span> </h2>
<p id="mntl-sc-block_1-0-14" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
<a href="https://www.visitbentonville.com" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Bentonville</a> may be best known as the place where Walmart was founded, but it also happens to be a world-class mountain biking destination. With 300 miles of single track in the area—on surprisingly diverse and challenging trails—the city has established itself as one of the premier mountain bike destinations in the entire U.S. Highlights include Slaughter Pen, a 40-plus-mile route that features trails for both beginners and veterans alike, with some unique and interesting art to be found along the way.
</p>
<div id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-16" class="comp u-no-article-width-restriction figure--wide js-animate-image-on-scroll mntl-sc-block travel-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.7%;">
<img
data-srcset="https://www.tripsavvy.com/thmb/VAeZIJ3SrtNyLVgP_9NmLxWzXnw=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/a-look-down-onto-vernal-falls-along-the-john-muir-trail-626360426-2e4240b47fc04f3a9e631d1ffe7a5f64.jpg 300w, https://www.tripsavvy.com/thmb/4Y8VwxHdrQKsQNJevM2TJ_qUJi0=/475x0/filters:no_upscale():max_bytes(150000):strip_icc()/a-look-down-onto-vernal-falls-along-the-john-muir-trail-626360426-2e4240b47fc04f3a9e631d1ffe7a5f64.jpg 475w, https://www.tripsavvy.com/thmb/7467BFmZ1_tMTqtXUrjVemrPJ-4=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/a-look-down-onto-vernal-falls-along-the-john-muir-trail-626360426-2e4240b47fc04f3a9e631d1ffe7a5f64.jpg 650w, https://www.tripsavvy.com/thmb/574JZsxi_-IBCylEYGIadg2aJ9Y=/1000x0/filters:no_upscale():max_bytes(150000):strip_icc()/a-look-down-onto-vernal-falls-along-the-john-muir-trail-626360426-2e4240b47fc04f3a9e631d1ffe7a5f64.jpg 1000w"
data-src="https://www.tripsavvy.com/thmb/Hu10F_-RUhkZBkZ3XEUapjIDjis=/2119x1414/filters:no_upscale():max_bytes(150000):strip_icc()/a-look-down-onto-vernal-falls-along-the-john-muir-trail-626360426-2e4240b47fc04f3a9e631d1ffe7a5f64.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAUEAgUJCgwHBAkHCAgJDQsKEg0ZDxAMCxEUCRsdDxUSGRQUHh4ZExobHx4fGhkmEisSDiQWEyEgHCQqECc6DCU1Gy00EywxGy4zHzA5Gjg3GzMnMTAuMzQzODk4PT85Ozw7QD4/RC9AFj9WHkpLH1paHlNcJ2BLDGRLN2Z5HXZ7K0VJSkVKTkxIRVBQTl1dU15YWmFdQmZeU2xtcm51hXiGFI2OTIWKdtfUO4CIlaaZkK+toKGvuraso6K2z8nLgPzfmejnpNzv6/bqwO/v7eHu9gUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAgUEAiwAAAAACgAHAEYIUQBhAImxAICKFgx0OCAhIoWBCDxceMjw4ocNHCEGPLhg4kAPChKEgPBBgwACBQ12DJmxoUQQCxgmFKhxIkEFFkWIQOBwY4SAABo+5JCBYkWHgAA7"
data-placeholder="blurry"
alt="A Look Down onto Vernal Falls Along the John Muir Trail"
class="lazyload"
data-click-tracked="true" data-img-lightbox="true" data-owner="Mark C Stevens / Getty Images" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-16" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">Mark C Stevens / Getty Images</span>
</figcaption>
</figure>
<span class="heading-toc" id="california-backpack-the-john-muir-trail"></span> <h2 id="mntl-sc-block_1-0-17" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> California: Backpack the John Muir Trail </span> </h2>
<p id="mntl-sc-block_1-0-18" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
California is another state that has a blessing of riches when it comes to outdoor activities. The options include surfing, skiing, mountain biking, hiking, trail running, and so much more. The state also happens to be home to one of the most epically beautiful hiking routes on the planet in the form of the <a href="https://www.pcta.org/discover-the-trail/john-muir-trail/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">John Muir Trail</a>. Stretching for 211 miles in length, the JMT is one leg of the much-larger Pacific Crest Trail system. A paradise for hikers and backpackers, the route passes through the Sierra Nevada mountain range, offering and endless string of breathtaking vistas while en route. Walking the entire length of the trail requires roughly three weeks to complete, but it is such a classic route that when you're done, you'll probably immediately start planning a return visit.
</p>
<div id="mntl-sc-block_1-0-19" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="colorado-climb-a-14er"></span> <h2 id="mntl-sc-block_1-0-20" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Colorado: Climb a 14er </span> </h2>
<p id="mntl-sc-block_1-0-21" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
There are 58 individual mountains that rise more than 14,000 feet in height across the state of Colorado. Those peaks are affectionally referred to as <a href="https://www.14ers.com" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">"14ers"</a> by the locals, many of whom have made it a goal to summit each and every one. Some of those mountains are relatively easy to hike up, others require a bit more technical skill. All of them make for a brag-worthy accomplishment on any outdoor adventurers resume. Beginners can test their legs and lungs on Grays Peak, Mount Democrat, or Mount Sherman. Fit and experienced climbers may want to give Capitol or Little Bear Peak a try.
</p>
<div id="mntl-sc-block_1-0-22" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="connecticut-go-sailing-on-long-island-sound"></span> <h2 id="mntl-sc-block_1-0-23" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Connecticut: Go Sailing on Long Island Sound </span> </h2>
<p id="mntl-sc-block_1-0-24" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Whether you're an experienced sailor yourself or just looking for a day out on the water with someone else at the helm, Connecticut can accommodate. The state's coastline includes the Long Island Sound, a tidal estuary where the freshwaters of inland lakes and rivers meet the saltwater of the Atlantic Ocean. The region is home to more than 170 species of fish, making it an outstanding destination for anglers. Out on the water, you'll leisurely sail past historic lighthouses, quaint seaside villages, and an array of other boats making their way across this always-bustling waterway.
</p>
<div id="mntl-sc-block_1-0-25" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="delaware-go-birdwatching-in-a-wildlife-refuge"></span> <h2 id="mntl-sc-block_1-0-26" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Delaware: Go Birdwatching in a Wildlife Refuge </span> </h2>
<p id="mntl-sc-block_1-0-27" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Covering more than 15,000 acres, Delaware's <a href="https://www.fws.gov/refuge/bombay_hook/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Bombay Hook National Wildlife Refuge</a> is a top destination for birdwatchers. That's because the refuge is visited by more than 300 avian species, including bald eagles and large numbers of ducks and geese. Because the park is located along the coast of Delaware, much of it can be explored by kayak or canoe, allowing visitors to truly immerse themselves in the wild habitats that are found there. Keep your eyes peeled for deer, fox, rabbits, and squirrels, as there are plenty of those creatures to be found there, too.
</p>
<div id="mntl-sc-block_1-0-28" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="florida-paddle-the-everglades"></span> <h2 id="mntl-sc-block_1-0-29" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Florida: Paddle the Everglades </span> </h2>
<p id="mntl-sc-block_1-0-30" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
To truly take in everything that <a href="https://www.nps.gov/ever/index.htm" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Everglades National Park</a> has to offer, visitors need to leave dry land behind and board a canoe or kayak instead. The park features countless miles of trail that have been specifically designated for paddlers, allowing them to glide passed swarms of mangrove trees, countless small islands, and along remote waterways. This subtropical habitat provides refuge for hundreds of unique species of birds, mammals, and amphibians. Beginning paddlers will enjoy the Nine Mile Pond Trail—which despite its name is only about 5 miles in length—while Hell's Bay Canoe Trail is better for the experienced kayaker and even provides access to floating campsites.
</p>
<div id="mntl-sc-block_1-0-31" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="georgia-hike-the-waterfall-trail-in-cloudland-canyon"></span> <h2 id="mntl-sc-block_1-0-32" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Georgia: Hike the Waterfall Trail in Cloudland Canyon </span> </h2>
<p id="mntl-sc-block_1-0-33" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
<a href="https://www.tripsavvy.com/cloudland-state-park-the-complete-guide-5076956" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">Cloudland Canyon State Park</a> is one of Georgia's many outdoor gems. It offers excellent climbing walls, good fishing, 30 miles of bike trail, and more than 65 miles of hiking trail for visitors to explore. The best of those hiking routes is the Waterfalls Trail, which is just 2 miles in length, but offers a solid challenge nonetheless. The path wanders past both Cherokee and Hemlock Falls and includes a climb up 600 stairs to reach an overlook with impressive views. Take the during the fall when the changing color of the leaves make the already-dramatic landscape even better.
</p>
<div id="mntl-sc-block_1-0-34" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-35" class="comp u-no-article-width-restriction figure--wide js-animate-image-on-scroll mntl-sc-block travel-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.7%;">
<img
data-srcset="https://www.tripsavvy.com/thmb/V6V3WUof4DRX77zxoHMMLuhA43U=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/sunrise-and-warm-dreams-156641155-d0a67802df9c4156aa6d7a7835d65e8b.jpg 300w, https://www.tripsavvy.com/thmb/y9J5KLtYa0eGePFJE2uzFTkQaWI=/475x0/filters:no_upscale():max_bytes(150000):strip_icc()/sunrise-and-warm-dreams-156641155-d0a67802df9c4156aa6d7a7835d65e8b.jpg 475w, https://www.tripsavvy.com/thmb/BHp57gRtJhqNRLR7fKrOhIKuwe4=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/sunrise-and-warm-dreams-156641155-d0a67802df9c4156aa6d7a7835d65e8b.jpg 650w, https://www.tripsavvy.com/thmb/G4ggtXwQRdTfVgRoazAz2nZrMx0=/1000x0/filters:no_upscale():max_bytes(150000):strip_icc()/sunrise-and-warm-dreams-156641155-d0a67802df9c4156aa6d7a7835d65e8b.jpg 1000w"
data-src="https://www.tripsavvy.com/thmb/hUxQVhkElo7Rd_H5IkzU6YzC1Yg=/2119x1414/filters:no_upscale():max_bytes(150000):strip_icc()/sunrise-and-warm-dreams-156641155-d0a67802df9c4156aa6d7a7835d65e8b.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAYZKAMiNAImMgEnTgE9Xxs5RAJBYgFGYwFcYQBeaABUewNXfABceBxJaANoYgBtYgB1Yy1MTztLQThLUixWYktNOFx4SEdpcmpSSG9yRQBrjwBmlwNvlQB1mxp5lwB6q1p+iiGPwk6Cl0yXtkGOwkSb0HqcwW6n3Has24FnVoVwX4J0Z491fpiZVZibVJ2MkqO4vae7uZmuy5uy1Km0xrO/z7a8yL/Cydm8hO7Uo8TG08zQ28HT68/e9dXX5N7h6tLt/+Tj3uns8+zr8fD5/v///wYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKAYZKCwAAAAACgAHAEYIUQCB9BAy5McMGTRs3AgxIkaLHC4CpMgg4AQKGCAaMDhAYECFDR00KFiQAIGDBxCKEOHhY4eOGhOCFChBwsQFCgZWWIgg4QMHER5esFCBAwCGgAA7"
data-placeholder="blurry"
alt="Sunrise and warm dreams"
class="lazyload"
data-click-tracked="true" data-img-lightbox="true" data-owner="M Swiet Productions / Getty Images" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-35" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-1" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">M Swiet Productions / Getty Images</span>
</figcaption>
</figure>
<span class="heading-toc" id="hawaii-trek-the-npali-coast-trail"></span> <h2 id="mntl-sc-block_1-0-36" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Hawaii: Trek the Nāpali Coast Trail </span> </h2>
<p id="mntl-sc-block_1-0-37" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
The <a href="https://www.tripsavvy.com/your-trip-to-kauai-the-complete-guide-4707302" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">island of Kauai</a> in Hawaii is home to not only one of the most beautiful coastlines in the entire world, but a truly epic hiking route as well. The Nāpali Coast is drop-dead gorgeous, and the only way to access it by land is along the <a href="https://dlnr.hawaii.gov/dsp/hiking/kauai/kalalau-trail/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">Kalalau Trail</a> (a.k.a. the Nāpali Coast Trail). This route has been in existence since 1800s and is 22 miles in length round trip. That means you'll need two days to complete the trek, with an overnight at one of the campsites—located just off the beach—providing an outstanding location for pitching your tent in paradise.
</p>
<div id="mntl-sc-block_1-0-38" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="idaho-bike-the-route-of-the-hiawatha"></span> <h2 id="mntl-sc-block_1-0-39" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Idaho: Bike the Route of the Hiawatha </span> </h2>
<p id="mntl-sc-block_1-0-40" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Cyclists of all skill levels will find a lot to love along the <a href="https://visitidaho.org/things-to-do/rail-to-trail/route-of-the-hiawatha/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Route of the Hiawatha</a>. The 15-mile trail was once an old railroad route, but it has since been converted into a fantastic bike trail that offers breathtaking scenery around nearly every bend. Highlights include passing through 10 different tunnels and riding over seven individual train trestles, one of which is more than 230 feet tall. Because the ride is downhill all the way, this isn't a strenuous journey and it gives riders the chance to soak up the scenery, making this a top outdoor activity for Idaho.
</p>
<div id="mntl-sc-block_1-0-41" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="illinois-camp-in-the-garden-of-the-gods"></span> <h2 id="mntl-sc-block_1-0-42" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Illinois: Camp in the Garden of the Gods </span> </h2>
<p id="mntl-sc-block_1-0-43" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Southern Illinois is home to one of the most unexpected and unusual landscapes found anywhere in the U.S. Located inside the <a href="https://www.fs.usda.gov/shawnee" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Shawnee National Forest</a>, the <a href="https://www.fs.usda.gov/recarea/shawnee/recreation/hiking/recarea/?recid=10685&amp;actid=51" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">Garden of the Gods</a> features a series of sandstone rock formations that tower above the surrounding landscape. Travelers can roam through those formations along an interconnected series of hiking trails totally about 5.5 miles in length. A remote and primitive campsite gives visitors the chance to spend the night in this spectacular setting that is unlike just about anything else you'll find in the Midwest.
</p>
<div id="mntl-sc-block_1-0-44" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="indiana-run-the-three-dune-challenge"></span> <h2 id="mntl-sc-block_1-0-45" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Indiana: Run the Three Dune Challenge </span> </h2>
<p id="mntl-sc-block_1-0-46" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Located along the shores of Lake Michigan, <a href="https://www.in.gov/dnr/state-parks/parks-lakes/indiana-dunes-state-park/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Indiana Dunes State Park</a> is 3 miles of pristine beaches and coastline. Not to be confused with <a href="https://www.nps.gov/indu/index.htm" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">the national park</a> of the same name, Indiana Dunes lives up to its name with some truly large sand dunes within its borders. Active outdoor enthusiasts looking for a challenge may want to pay the park a visit to partake in the "<a href="https://www.indianadunes.com/explore-the-dunes/indiana-dunes-state-park/3-dune-challenge/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="3" rel="nofollow">three dune challenge</a>." Requiring speed, agility, and endurance, the challenge requires athletes to climb the three highest dunes in the park in rapid succession, covering 1.5 miles and climbing more than 550 vertical feet in the process. Even more difficult than it looks, the challenge will leave your legs and lungs aching, but can provide a nice sense of accomplishment, too.
</p>
<div id="mntl-sc-block_1-0-47" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="iowa-take-a-bike-ride-across-the-entire-state"></span> <h2 id="mntl-sc-block_1-0-48" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Iowa: Take a Bike Ride Across the Entire State </span> </h2>
<p id="mntl-sc-block_1-0-49" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
In 1973, "The Des Moines Register" sponsored a noncompetitive bike ride that took cyclists from the western border of Iowa all the way across the state to the east. That event eventually grew into what is now known as <a href="https://ragbrai.com" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">RAGBRAI</a>—the Registers Annual Great Bicycle Ride Across Iowa—drawing thousands of people on an annual basis. Each July, the peloton still wanders west to east, pedaling through cities and towns, past family farms, and around seemingly endless verdant cornfields. As much as a rolling party as it is a bike ride, RAGBRAI has grown into a tradition that is an experience unlike any other.
</p>
<div id="mntl-sc-block_1-0-50" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="kansas-learn-to-boulder-in-rock-city"></span> <h2 id="mntl-sc-block_1-0-51" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Kansas: Learn to Boulder in Rock City </span> </h2>
<p id="mntl-sc-block_1-0-52" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Considering its location in the heart of the country—far from any mountains—you wouldn't think that Kansas would have much of a climbing scene. But pay a visit to <a href="http://www.kansastravel.org/rockcity.htm" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Rock City Park</a> in Minneapolis, Kansas, and you'll soon discover that isn't necessarily true. The park derives its name from the more than 200 boulders that are strewn about its landscape. Those large rocks have helped to create a bourgeoning bouldering scene, which is a form of rock climbing that takes place on smaller rock formations. There are a number of predefined routes with climbing grades applied to them at Rock City, but for the most part, the place is a blank slate for climbers looking to hone their skills and name a few new routes in the process.
</p>
<div id="mntl-sc-block_1-0-53" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="kentucky-go-rock-climbing-in-red-river-gorge"></span> <h2 id="mntl-sc-block_1-0-54" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Kentucky: Go Rock Climbing in Red River Gorge </span> </h2>
<p id="mntl-sc-block_1-0-55" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
For an entirely different style of rock climbing, head to <a href="http://www.redrivergorge.com" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Kentucky's Red River Gorge</a>. One of the finest sport climbing destinations in the world, this picturesque landscape provides literally thousands of routes—on more than 100 cliff faces—to choose from. From short and easy to long, high, and demanding, Red River has something to offer climbers of every skill level. The outstanding climbing community that surrounds the gorge helps to make it an accommodating and fun place for first time visitors and veterans alike. And when you're done going vertical on a rock wall, there is plenty of great hiking and exceptional camping sites to be found as well.
</p>
<div id="mntl-sc-block_1-0-56" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="louisiana-tell-a-big-fish-story-in-venice"></span> <h2 id="mntl-sc-block_1-0-57" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Louisiana: Tell a Big Fish Story in Venice </span> </h2>
<p id="mntl-sc-block_1-0-58" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
There are dozens of great places to go fishing in Louisiana, especially in <a href="https://www.louisianatravel.com/cities/venice" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Venice</a>. The small coastal town has become legendary for its outstanding fishing, allowing anglers to catch both fresh and saltwater game fish in one location. Situated close to where the Mississippi River meets the Gulf of Mexico, you'll find yourself squaring off against redfish, speckled trout, tarpon, sailfish, and yellowfin tuna, all without ever having to change boats. And of course, at the end of a long day out on the water, you'll get to enjoy some of the finest fresh seafood in the country.
</p>
<div id="mntl-sc-block_1-0-59" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="maine-witness-the-first-sunrise-in-north-america"></span> <h2 id="mntl-sc-block_1-0-60" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Maine: Witness the First Sunrise in North America </span> </h2>
<p id="mntl-sc-block_1-0-61" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
The summit of Cadillac Mountain in <a href="https://www.nps.gov/acad/index.htm" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Acadia National Park</a> has the unique distinction of being the first place in North America to see the sunrise each morning. That makes it a unique vantage point to say the least, drawing early-morning hikers on a regular basis. The summit is accessible by car and many visitors will arrive by vehicle. For a more satisfying experience, hike either the Cadillac North or South Ride Trails, completing the full loop after catching the sunrise. Allow yourself two hours or so to reach the top and be sure to bring a headlamp to help light the way. After daybreak, the views of the eastern shortboard and Acadia itself are simply spectacular, making this a walk that you'll remember for a lifetime.
</p>
<div id="mntl-sc-block_1-0-62" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-63" class="comp u-no-article-width-restriction figure--wide js-animate-image-on-scroll mntl-sc-block travel-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-srcset="https://www.tripsavvy.com/thmb/LoH2dod8iBonCPs2ngMJiOLGCyA=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/assateague-island-wild-horses-178944035-32efa905308a4c1bb2c51c77f86bac71.jpg 300w, https://www.tripsavvy.com/thmb/R87Qsda4t-0MaiBWdurGgBgayCQ=/475x0/filters:no_upscale():max_bytes(150000):strip_icc()/assateague-island-wild-horses-178944035-32efa905308a4c1bb2c51c77f86bac71.jpg 475w, https://www.tripsavvy.com/thmb/R3vnc9J7OvWk98JeMMNQfKq1SKs=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/assateague-island-wild-horses-178944035-32efa905308a4c1bb2c51c77f86bac71.jpg 650w, https://www.tripsavvy.com/thmb/4jckvce8AT4ld2xD4G4mEVOYal0=/1000x0/filters:no_upscale():max_bytes(150000):strip_icc()/assateague-island-wild-horses-178944035-32efa905308a4c1bb2c51c77f86bac71.jpg 1000w"
data-src="https://www.tripsavvy.com/thmb/M33LmYzR-_QmTBLAnRPjA3LM25w=/4800x3200/filters:no_upscale():max_bytes(150000):strip_icc()/assateague-island-wild-horses-178944035-32efa905308a4c1bb2c51c77f86bac71.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAD8aCDo2Mz88N0MeDkgjEEkjEFIoElcsGVkuHksqIU4sImM8LVZOS11TUV1YVGZXUGJaV2FdXmhbU21eV21eWX1cVWlgW29hWHNkXXVhWHZlXndmX3ZoX3lmX3xoX3ZnYHJoZnNraXpnYHtqY5heOYZuYoVya4hyZ4h0a4l1bIV6dox6cJJ8b5F9cpJ+dadyULqAWv6advuYePygV/62VP+nYP+laf+hdf+lcPyjef+6cv/Dev3Ef6WIgNSajseikv2rg/6xhf+0iP++hv+5iP3AgT8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCD8aCCwAAAAACgAHAEYIUQB17OBRZAgMIkKCAOngIcOIFQcIhBhgoocPBAoSVFjwg0SJCw8+cJDgQIAFCBFm0KhhA4eKGzliyBCRAgWLFgYKuHhxQsMEEBg2MAAQoAGFgAA7"
data-placeholder="blurry"
alt="Assateague Island Wild Horses"
class="lazyload"
data-click-tracked="true" data-img-lightbox="true" data-owner="Image by Michael Rickard / Getty Images" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-63" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-2" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">Image by Michael Rickard / Getty Images</span>
</figcaption>
</figure>
<span class="heading-toc" id="maryland-camp-near-wild-horses"></span> <h2 id="mntl-sc-block_1-0-64" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Maryland: Camp Near Wild Horses </span> </h2>
<p id="mntl-sc-block_1-0-65" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Hikers and Campers looking for a unique experience should head to <a href="https://www.nps.gov/asis/index.htm" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Assateague Island</a> on Maryland's National Seashore. This barrier island sits between the Atlantic Ocean and the Delmarva Peninsula, and features sweeping sand dunes, miles of open coastline, and access to the sea. It also happens to be home to a herd of feral horses who have roamed the place since the 17th century. Grab your tent and head to one of the backcountry campsites to soak up everything that the island has to offer. There is a good chance you'll get to see these wild creatures as they wander their remote island home.
</p>
<div id="mntl-sc-block_1-0-66" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="massachusetts-wander-through-cape-cod-on-foot-or-bike"></span> <h2 id="mntl-sc-block_1-0-67" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Massachusetts: Wander Through Cape Cod on Foot or Bike </span> </h2>
<p id="mntl-sc-block_1-0-68" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Cape Cod is one of the most beautiful and enticing destinations on the east coast. Not only does it offer access to beautiful beaches, lovely resort towns, and historical lighthouses, it also has a surprising amount of outdoor activities to enjoy too. One of the best ways to experience the region is along the <a href="https://www.mass.gov/locations/cape-cod-rail-trail" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Cape Cod Rail Trail</a>, which runs for 25 miles and passes through six towns along the way. The trail is open to hikers, runners, cyclists, and equestrian riders, as well as cross-country skiers in the winter, making it a year-round destination for outdoor adventure.
</p>
<div id="mntl-sc-block_1-0-69" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="michigan-hike-the-length-of-isle-royale"></span> <h2 id="mntl-sc-block_1-0-70" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Michigan: Hike the Length of Isle Royale </span> </h2>
<p id="mntl-sc-block_1-0-71" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
<a href="https://www.michigan.org/hot-spots/upper-peninsula" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Michigan's Upper Peninsula</a> may be the top outdoor playground east of the Mississippi, but for the state's absolute best adventure you'll need to head to <a href="https://www.nps.gov/isro/index.htm" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">Isle Royale National Park</a>. Located in the middle of Lake Superior, this isolated island offers a wilderness experience unlike any other. Backpackers, hikers, kayakers, scuba divers, and sailors will all find plenty to love on Isle Royale, which is home to wolves, moose, and a surprising array of other wildlife. Catch a designated ferry to reach the park and plan on spending at least three days hiking and camping across its length. This is place where time seems to stand still, and you'll find solitude and peace amongst the thick boreal forests.
</p>
<div id="mntl-sc-block_1-0-72" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="minnesota-paddle-the-boundary-waters"></span> <h2 id="mntl-sc-block_1-0-73" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Minnesota: Paddle the Boundary Waters </span> </h2>
<p id="mntl-sc-block_1-0-74" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Minnesota is known as the "land of 10,000 lakes," so it should come as no surprise that its top outdoor adventure revolves around water. The <a href="https://www.exploreminnesota.com/iconic-destinations/boundary-waters" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Boundary Waters Canoe Area Wilderness</a> is stunning in both its size and beauty. Stretching for more than 150 miles along the border of the U.S. and Canada, the BWCAW encompasses 1,100 lakes and 1,500 miles of canoe and kayak trails, making it one of the premier destinations for paddlers anywhere in the world. Visitors can camp on any of the countless islands found within the Boundary Waters and explore lush forests on foot or from the seat of their boat. With dozens of canoe trails to choose from, it is difficult to select just one. But for sheer beauty and tranquility, it is tough to top the Clearwater Route, which takes travelers into the heart of this amazing wilderness.
</p>
<div id="mntl-sc-block_1-0-75" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="mississippi-explore-tishomingo-state-park"></span> <h2 id="mntl-sc-block_1-0-76" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Mississippi: Explore Tishomingo State Park </span> </h2>
<p id="mntl-sc-block_1-0-77" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Nestled in the foothills of the Appalachian Mountains, <a href="https://www.mdwfp.com/parks-destinations/state-parks/tishomingo/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Mississippi's Tishomingo State Park</a> has plenty to offer outdoor enthusiasts. The rolling terrain is perfect for hikers and trail runners, while unique rock formations and boulders lure rock climbers. There are even rivers and streams that allow paddlers to drift past hardwood forests and lush meadows. Most intriguing of all, archeologists have determined that the park was once home to an indigenous population that lived in the area as far back as 7000 B.C. The natural environment has changed very little since then, allowing visitors to experience the place like it was when humans first called it home.
</p>
<div id="mntl-sc-block_1-0-78" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="missouri-hike-bike-or-ride-the-katy-trail"></span> <h2 id="mntl-sc-block_1-0-79" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Missouri: Hike, Bike, or Ride the Katy Trail </span> </h2>
<p id="mntl-sc-block_1-0-80" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Missouri's Katy Trail has the distinction of being the longest rail-trail in the entire country. The 238-mile route runs mostly along the the northern bank of the Missouri River and can be explored on foot, bike, or horseback. With 26 unique trailheads, the route is easy to access from a number of different locations, with the various sections of the trail clearly marked and easy to follow. Travel the length of the Katy, and you'll pass through 10 other state and national parks, with forests, wetlands, lakes, and other landscapes surrounding the trail. Travelers looking for a leisurely experience will also appreciate the more than 20 wineries that can be found along the route.
</p>
<div id="mntl-sc-block_1-0-81" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-82" class="comp u-no-article-width-restriction figure--wide js-animate-image-on-scroll mntl-sc-block travel-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-srcset="https://www.tripsavvy.com/thmb/1Sf7xKyQK8xzBbX8IeDa-Fjogc0=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/a-athletic-man-fly-fishing-stands-on-the-banks-a-river-surrounded-with-the-fall-colors-in-montana--152887755-75e6f878e8354479b2e1660563bc1dbf.jpg 300w, https://www.tripsavvy.com/thmb/pRen-KZp-BVdKn6wacH2YKJxXuI=/475x0/filters:no_upscale():max_bytes(150000):strip_icc()/a-athletic-man-fly-fishing-stands-on-the-banks-a-river-surrounded-with-the-fall-colors-in-montana--152887755-75e6f878e8354479b2e1660563bc1dbf.jpg 475w, https://www.tripsavvy.com/thmb/peiz0lg68-WrEd-CFZeZVhqJLLY=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/a-athletic-man-fly-fishing-stands-on-the-banks-a-river-surrounded-with-the-fall-colors-in-montana--152887755-75e6f878e8354479b2e1660563bc1dbf.jpg 650w, https://www.tripsavvy.com/thmb/z8GTYddzLZBHRuo-mytoFNX8C1k=/1000x0/filters:no_upscale():max_bytes(150000):strip_icc()/a-athletic-man-fly-fishing-stands-on-the-banks-a-river-surrounded-with-the-fall-colors-in-montana--152887755-75e6f878e8354479b2e1660563bc1dbf.jpg 1000w"
data-src="https://www.tripsavvy.com/thmb/3qP0hAwL9QXKIArnjr1HeDFuq9w=/5616x3744/filters:no_upscale():max_bytes(150000):strip_icc()/a-athletic-man-fly-fishing-stands-on-the-banks-a-river-surrounded-with-the-fall-colors-in-montana--152887755-75e6f878e8354479b2e1660563bc1dbf.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAoKBw8RChsOCxMTBxETDBMYDxoaCxUTEREaEhgSER4XEh0XFRkYEhgYFR8ZFR0iGiEcFCIbGichFCUoGyQpHCYsGi4hGSksHSohIS8tKzktKjUyJDU9IzkyLT4wLTU0MjkzMjVJPUJKJ0BEMUdJNEZSOkxSNmxVLn5WL0dBQFxGQV1UWVlmUWVeWX5cVGFoT3JwVnRua3J1aXN4f398fZxbU5d2QoFtao+LhIaUk6mxtam0t7a3vcC3qcHBwc3NzdLd6tLh5dnj6drk6u3v8QoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBwoKBywAAAAACgAHAEYIUQAZJAAQYMIPHysuDFDhAsSNGUGEDOlxAsOCAw9MsHhBQgSAAgQQVKDAQ0OEFDEsOMjQoMQOHDI2GEBRQ4EEDi0+wOhgA0KIETl0ACHiQQCNgAA7"
data-placeholder="blurry"
alt="A athletic man fly fishing stands on the banks a river surrounded with the fall colors in Montana."
class="lazyload"
data-click-tracked="true" data-img-lightbox="true" data-owner="Patrick Orton / Getty Images" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-82" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-3" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">Patrick Orton / Getty Images</span>
</figcaption>
</figure>
<span class="heading-toc" id="montana-learn-to-fly-fish"></span> <h2 id="mntl-sc-block_1-0-83" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Montana: Learn to Fly Fish </span> </h2>
<p id="mntl-sc-block_1-0-84" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Montana is home to some of the best fly fishing rivers and streams in the entire country, making it a great place for expert anglers and beginners. The Gallatin River just might be the best place to learn the craft, which is often simple to pick up but takes a lifetime to master. Running for 25 miles inside Yellowstone National Park, there is plenty of epic scenery to admire while reeling in rainbow and brown trout. Hop over to the Madison or Yellowstone Rivers to hone your skills further, and it won't take long before you too will feel the addiction of fly fishing in "big sky country."
</p>
<div id="mntl-sc-block_1-0-85" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="nebraska-become-a-paleontologist-for-a-day"></span> <h2 id="mntl-sc-block_1-0-86" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Nebraska: Become a Paleontologist for a Day </span> </h2>
<p id="mntl-sc-block_1-0-87" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Roughly 12 million years ago, an eruption of a Yellowstone hotspot created a unique "ecological snapshot" of the animal life that had gathered at a watering hole in what is now northeast Nebraska. This unusual event created the <a href="https://ashfall.unl.edu" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Ashfall Fossil Beds</a>, which is a fascinating destination that gives visitors the opportunity to become paleontologists for the day. The 360-acre park has some of the most well preserved fossils in all of North America, including the remains of ancient horses, camels, and even a rhinoceros. A short nature trail, numerous exhibits, and a fossil sandbox round out the experience, which provides a glimpse at the ancient creatures that once roamed the open plains.
</p>
<div id="mntl-sc-block_1-0-88" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="nevada-go-rock-climbing-in-red-rock"></span> <h2 id="mntl-sc-block_1-0-89" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Nevada: Go Rock Climbing in Red Rock </span> </h2>
<p id="mntl-sc-block_1-0-90" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Located just a short 20-minute drive from the <a href="https://www.tripsavvy.com/las-vegas-4139371" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">Las Vegas</a> strip, <a href="https://www.blm.gov/programs/national-conservation-lands/nevada/red-rock-canyon" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">Red Rock Canyon National Conservation Area</a> is world-renowned for the sport of rock climbing. Each year, climbers from around the globe make the journey to this location to test their skills on its legendary sandstone rock faces. With thousands of graded routes to choose from, beginners and experts alike will find a lot to love here. The quality of climbing red rocks is enhanced further by the fantastic community of climbers who frequent the place, often offering up great advice, sharing their gear, and clearing off a route to make room for others. If there is a hierarchy of top climbing destinations in the world, Red Rock ranks very high on the list.
</p>
<div id="mntl-sc-block_1-0-91" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="new-hampshire-hike-to-the-windiest-place-in-the-country"></span> <h2 id="mntl-sc-block_1-0-92" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> New Hampshire: Hike to the Windiest Place in the Country </span> </h2>
<p id="mntl-sc-block_1-0-93" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
New Hampshire seems like an unlikely place to hold the distinction of having the windiest location in all North America—if not the world. Standing 6,288 feet in height, <a href="https://www.nhstateparks.org/visit/state-parks/mt-washington-state-park" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Mount Washington</a> is half the height of many of the peaks found in the western U.S. Despite that, the mountain is known for its notoriously bad weather with wind speeds once topping 231 mph. Due to an unusual combination of unique weather conditions, location, and terrain, a climb to the summit can be a challenge on any given day. This is especially true in winter, however, when only expert hikers should trek along the 8.2-mile round-trip Tuckerman Ravine Trail. Once at the top, hikers will find gusty breezes on the best of days, along with amazing views and a weather station that tracks Mount Washington's wild weather.
</p>
<div id="mntl-sc-block_1-0-94" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="new-jersey-climb-the-giant-stairs"></span> <h2 id="mntl-sc-block_1-0-95" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> New Jersey: Climb the Giant Stairs </span> </h2>
<p id="mntl-sc-block_1-0-96" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
If you're looking to stretch your legs in New Jersey, the Giant Stairs Trail in <a href="https://www.njpalisades.org/index.html" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Palisades Interstate Park</a> can certainly help. The route is only 4.3 miles long, but it does feature a tough mile-long scramble over a large boulder field that can be both mentally and physically taxing. In addition to providing hikers with a challenging workout, the trail also offers impressive views of the nearby Hudson River. This is not an easy hike, to say the least, but it is a rewarding one.
</p>
<div id="mntl-sc-block_1-0-97" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="new-mexico-shred-fresh-powder-in-taos-ski-valley"></span> <h2 id="mntl-sc-block_1-0-98" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> New Mexico: Shred Fresh Powder in Taos Ski Valley </span> </h2>
<p id="mntl-sc-block_1-0-99" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Averaging more than 300 inches of snow each year, the <a href="https://www.skitaos.com" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Taos Ski Valley</a> is one of the most reliable destinations for fresh powder in the entire U.S. But it is the exceptional terrain and welcoming atmosphere that really sets this place apart. <a href="https://taos.org" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="nofollow">Taos</a> has been a hot spot for extreme skiers for decades, but in recent years it has become more accommodating to beginners and intermediates as well. Be prepared to hike uphill in the snow to get to your starting point; the journey back down the slopes makes it all worth it, providing a backcountry experience that everyone can enjoy.
</p>
<div id="mntl-sc-block_1-0-100" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="new-york-ride-the-adirondacks-in-wilmington"></span> <h2 id="mntl-sc-block_1-0-101" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> New York: Ride the Adirondacks in Wilmington </span> </h2>
<p id="mntl-sc-block_1-0-102" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Upstate New York is an especially great location for hikers and backpackers, but it also happens to have some of the best mountain biking in the eastern United Stats. The town of Wilmington exemplifies this with exceptional trails that are accessible from the town itself, taking riders into the Adirondack Mountains from the seat of their bikes. The trails range from fun and flowy to demanding and technical. And for some fast downhill, be sure to drop by <a href="https://whiteface.com" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Whiteface Mountain Bike Park</a> where you'll find a 2,426-foot run that is guaranteed to get your heart pumping.
</p>
<div id="mntl-sc-block_1-0-103" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="north-carolina-go-wreck-diving-on-the-outer-banks"></span> <h2 id="mntl-sc-block_1-0-104" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> North Carolina: Go Wreck Diving on the Outer Banks </span> </h2>
<p id="mntl-sc-block_1-0-105" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
North Carolina's <a href="https://www.outerbanks.org" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Outer Banks</a> are a chain of barrier islands that run along the coast line, separating the mainland from the Atlantic Ocean. This makes them a great destination for kayakers, anglers, sailors, and beach goers. The region also happens to be one of the best places in North America to go wreck diving, luring in adventure scuba divers with its array of sunken ships. Popular sites include submerged vessels like the Bedloe, the Jackson, and the Advance, each of which has its own unique appeal.
</p>
<div id="mntl-sc-block_1-0-106" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="north-dakota-bikepack-the-maah-daah-hey-trail"></span> <h2 id="mntl-sc-block_1-0-107" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> North Dakota: Bikepack the Maah Daah Hey Trail </span> </h2>
<p id="mntl-sc-block_1-0-108" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Bikepacking continues to grow in popularity and North Dakota is home to an excellent trail to explore this mode of exploration. At 144 miles in length, the <a href="http://mdhta.com" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Math Daah Hey Trail</a> is perfect for testing your bike and gear on a route that features rolling prairies and sprawling badlands. Ride all day, camp at night, and take in the splendor of this hidden gem, which is also open to hikers and horseback riders, too.
</p>
<div id="mntl-sc-block_1-0-109" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="ohio-paddle-the-mohican-river"></span> <h2 id="mntl-sc-block_1-0-110" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Ohio: Paddle the Mohican River </span> </h2>
<p id="mntl-sc-block_1-0-111" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
If you're looking for a fun outdoor adventure for the entire family, head to Loudonville, a.k.a. "the canoe capital of Ohio." There, you'l discover a number of outfitters who offer an array of paddling excursions on the nearby Mohican River, including short day trips, overnight camping trips, and even after dark cruises under the moonlight. You'll paddle past lush forests and towering rock formations, while completely immersing yourself in nature.
</p>
<div id="mntl-sc-block_1-0-112" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="oklahoma-scuba-dive-in-a-freshwater-lake"></span> <h2 id="mntl-sc-block_1-0-113" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Oklahoma: Scuba Dive in a Freshwater Lake </span> </h2>
<p id="mntl-sc-block_1-0-114" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Oklahoma seems like an unlikely place to go scuba diving, but Lake Tenkiller is a surprisingly great destination to do just that. The freshwater lake is fed by the Illinois River and plunges more than 165 feet in depth. Taking the plunge, divers soon discover that the water is extremely clear and holds all kinds of hidden treasures. In addition to sunken boats and even aircraft, you'll find the remains of old homesteader cabins and rocky cliffs that lurk beneath the surface.
</p>
<div id="mntl-sc-block_1-0-115" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-116" class="comp u-no-article-width-restriction figure--wide js-animate-image-on-scroll mntl-sc-block travel-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-srcset="https://www.tripsavvy.com/thmb/tFxDYItRkYBEpjFtGGWnxrKpyOA=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/wizard-island-149365433-0a2b01c549714bc59242c0174dccfd5f.jpg 300w, https://www.tripsavvy.com/thmb/GZpKOaU6l0KOeqxTjXPcBupG0Xs=/475x0/filters:no_upscale():max_bytes(150000):strip_icc()/wizard-island-149365433-0a2b01c549714bc59242c0174dccfd5f.jpg 475w, https://www.tripsavvy.com/thmb/Nw2JCFhjsoQGQHu2G6Svp1omX-Y=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/wizard-island-149365433-0a2b01c549714bc59242c0174dccfd5f.jpg 650w, https://www.tripsavvy.com/thmb/czTogCZiadVN1nJaOBiQUJjLvfg=/1000x0/filters:no_upscale():max_bytes(150000):strip_icc()/wizard-island-149365433-0a2b01c549714bc59242c0174dccfd5f.jpg 1000w"
data-src="https://www.tripsavvy.com/thmb/j-aLohc21BFLWqsOjFovHXRyxrE=/4272x2848/filters:no_upscale():max_bytes(150000):strip_icc()/wizard-island-149365433-0a2b01c549714bc59242c0174dccfd5f.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAABkeFwwWSwwfWREYQgceahAjXhgqUhstXQclbQ8xeyAzXjM+RBpAfilDdlFQGG9vOWx3NUtaXUtTaFVheXRlRnNtTXBxaw43hx5EhR9FhhtJoSVKjihFiSlMgjFanClUo0VdiVhogkN4vlFxqm99ikB4wkiG01GKz1uMz2aTznOUyXy38X+19X27+H+5+IV3OJx0UKWJc4+PmZCIk5CIl7WqqIG07YSy7YGz8IS49KDF8aTR8qXX8qrR8KjX86nU9KnY8rfO7cCuosHY6tDd5tHe5hkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFxkeFywAAAAACgAHAEYIUQBt5AjiooWOFSxw3ABQQcMIDB0YZNjwYUEECROEkLAwQwYNBzFeQEBAQICBAQF21PjBA4iPHkOIFFHQQEQJEyc8qEiB4gEMChc4gAhxoECCgAA7"
data-placeholder="blurry"
alt="Wizard Island"
class="lazyload"
data-click-tracked="true" data-img-lightbox="true" data-owner="Ray Bouknight / Getty Images" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-116" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-4" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">Ray Bouknight / Getty Images</span>
</figcaption>
</figure>
<span class="heading-toc" id="oregon-backpack-the-rim-trail-at-crater-lake"></span> <h2 id="mntl-sc-block_1-0-117" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Oregon: Backpack the Rim Trail at Crater Lake </span> </h2>
<p id="mntl-sc-block_1-0-118" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
<a href="https://www.nps.gov/crla/index.htm" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Crater Lake National Park</a> is a beautiful destination with several excellent hiking trails to explore. But for a truly epic adventure, pack your backpack, bring your tent, and head out to the Rim Trail. This route circumnavigates the entire crater, covering 33 miles along the way. Expect to spend three to five days en route, depending on how often you stop to take photos of the stunning views. For an even bigger adventure, the entire trail can be hiked on snowshoes in the winter, when you may not encounter another person during the entire journey.
</p>
<div id="mntl-sc-block_1-0-119" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="pennsylvania-hike-the-loyalsock-trail"></span> <h2 id="mntl-sc-block_1-0-120" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Pennsylvania: Hike the Loyalsock Trail </span> </h2>
<p id="mntl-sc-block_1-0-121" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Another long-distance hiking route, the Loyalsock Trail in <a href="https://www.dcnr.pa.gov/StateParks/FindAPark/WorldsEndStatePark/Pages/default.aspx" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Worlds End State Park</a> takes backpackers into a remote, hidden wilderness that will surprise and delight. Stretching for nearly 60 miles in length, walking the entire trail can take some time. But those who do will find numerous waterfalls, enchanting forests, and breathtakingly beautiful vistas. The trail is especially great in the fall, when the changing colors of the leaves make the landscapes even more inviting.
</p>
<div id="mntl-sc-block_1-0-122" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="rhode-island-learn-to-sail-in-newport"></span> <h2 id="mntl-sc-block_1-0-123" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Rhode Island: Learn to Sail in Newport </span> </h2>
<p id="mntl-sc-block_1-0-124" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Newport, Rhode Island, is a city steeped in sailing tradition; it is often referred to as "the sailing capital of the world" and it is home to the <a href="https://nshof.org" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">National Sailing Hall of Fame</a>. It also happens to be a great place to learn to sail or hone your existing skills. The waters off Newport are famously calm and well protected, yet also deep and provide great access to the Atlantic. It doesn't hurt that the coastline is scenic, and the sunrises and sunsets are amazing too.
</p>
<div id="mntl-sc-block_1-0-125" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="south-carolina-run-the-rapids-on-the-chattooga-river"></span> <h2 id="mntl-sc-block_1-0-126" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> South Carolina: Run the Rapids on the Chattooga River </span> </h2>
<p id="mntl-sc-block_1-0-127" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Known for its fast flowing waters, turbulent rapids, and jaw-dropping scenery, the Chattooga Wild and Scenic River ranks amongst the best rafting destinations in the entire country. Year in and year out, the river provides some of the most consistent and fun rapids in the eastern U.S., with paddlers flocking to its waters to test their skills. Take a guiding river journey down his waterway, where you'll enjoy plenty of South Carolina scenery to go along with your jolt of adrenaline.
</p>
<div id="mntl-sc-block_1-0-128" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="south-dakota-reach-the-summit-of-black-elk-peak"></span> <h2 id="mntl-sc-block_1-0-129" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> South Dakota: Reach the Summit of Black Elk Peak </span> </h2>
<p id="mntl-sc-block_1-0-130" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
At 7,242 feet in elevation, <a href="https://www.tripsavvy.com/south-dakota-4139276" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">South Dakota's</a> Black Eld Peak is the highest mountain east of the Rockies. It also happens to provide some of the most spectacular views of the surrounding landscape, with rolling hills and rocky cliffs stretching for miles in all directions. There are multiple paths to take on your way to the summit, with most visitors trekking Trail No. 9 through <a href="https://gfp.sd.gov/parks/detail/custer-state-park/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">Custer State Park</a>. But for a slightly longer and more challenging—albeit more beautiful—hike, try the Little Devils Tower route instead. Either way, you can't go wrong on this excellent outdoor adventure.
</p>
<div id="mntl-sc-block_1-0-131" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="tennessee-hang-glide-off-lookout-mountain"></span> <h2 id="mntl-sc-block_1-0-132" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Tennessee: Hang Glide Off Lookout Mountain </span> </h2>
<p id="mntl-sc-block_1-0-133" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
For a change of pace from all of the earthbound adventures, pay a visit to Lookout Mountain near Chattanooga, Tennessee. One of the absolute best hang gliding destinations in the world, the site is perfect for veteran pilots and complete beginners alike. You'll find several companies there that can teach you the ins and outs of hang gliding before taking you on a tandem flight high above the Tennessee Valley, with views that will get your heart pumping.
</p>
<div id="mntl-sc-block_1-0-134" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="texas-raft-the-rio-grande-in-big-bend-national-park"></span> <h2 id="mntl-sc-block_1-0-135" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Texas: Raft the Rio Grande in Big Bend National Park </span> </h2>
<p id="mntl-sc-block_1-0-136" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
For a Texas-sized adventure, get off the beaten path in <a href="https://www.nps.gov/bibe/index.htm" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Big Bend National Park</a> and take to the Rio Grande River instead. Whether you opt for a day trip or a multi-day outing, the towering canyons and gorges of Big Bend will leave you mesmerized. Following the remote river along the U.S.-Mexico border, you'll pass through places that few people ever see, passing by lonely mountains, windswept mesas, and colorful buttes along the way.
</p>
<div id="mntl-sc-block_1-0-137" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-138" class="comp u-no-article-width-restriction figure--wide js-animate-image-on-scroll mntl-sc-block travel-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-srcset="https://www.tripsavvy.com/thmb/ZwebyRSrRWfrP67LFdt2ZaZlr30=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/a-man-leads-a-woman-on-a-cross-country-mountain-bike-trail-ride-in-moab--utah--usa--676483750-2dcdd4fec87245b79d675bb09ebb3d42.jpg 300w, https://www.tripsavvy.com/thmb/r_1rb5IN3hkWNyl0l881h2e1QJM=/475x0/filters:no_upscale():max_bytes(150000):strip_icc()/a-man-leads-a-woman-on-a-cross-country-mountain-bike-trail-ride-in-moab--utah--usa--676483750-2dcdd4fec87245b79d675bb09ebb3d42.jpg 475w, https://www.tripsavvy.com/thmb/FCPGFXFjs0-B8xDtnxkeUgFPjVg=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/a-man-leads-a-woman-on-a-cross-country-mountain-bike-trail-ride-in-moab--utah--usa--676483750-2dcdd4fec87245b79d675bb09ebb3d42.jpg 650w, https://www.tripsavvy.com/thmb/DEvPU3_-Fr9jKcki52grzXoKLxs=/1000x0/filters:no_upscale():max_bytes(150000):strip_icc()/a-man-leads-a-woman-on-a-cross-country-mountain-bike-trail-ride-in-moab--utah--usa--676483750-2dcdd4fec87245b79d675bb09ebb3d42.jpg 1000w"
data-src="https://www.tripsavvy.com/thmb/H2Pn2Eo70yatEMwWYN85HXsq2P0=/2121x1414/filters:no_upscale():max_bytes(150000):strip_icc()/a-man-leads-a-woman-on-a-cross-country-mountain-bike-trail-ride-in-moab--utah--usa--676483750-2dcdd4fec87245b79d675bb09ebb3d42.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAMDAw0AABEDARYKBhYIDx0VGiUUDTIpGDcxED40FTs5GDUqIT0xLTc8aTBAektDIGFEOG9TK3lqMnJZSX9aR3JpQ0Fjm1t0qWFnhGR5rJBlT550VIt0aaJpUbh4TqN8aK1+aJxsjKuBa7GHZrKAa7qCaL+HbbSDcraHcrSHdbOIfLuKc7+LeciHY8STfMyRdMmQfNeUddmWdaaQnqORr8eUgNCXg9Gfi8qhiNqjjtKmkdWjkNmqmdSsodSup9+1oeCoguSojuCumuK2o+y5oe3KuwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAwMDAywAAAAACgAHAEYIUQAxWLiQwYcDGiFmNGhRREYAIQMgnOhAwAORCBsQVBCBAgaJFS5wgHiRI4aOBRQUFGAg4cGBEQkmABCgoQePGztScKjxYYiBIEBK/LBhQgWLgAA7"
data-placeholder="blurry"
alt="A man leads a woman on a cross-country mountain bike trail ride in Moab, Utah, USA."
class="lazyload"
data-click-tracked="true" data-img-lightbox="true" data-owner="GibsonPictures / Getty Images" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-138" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-5" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">GibsonPictures / Getty Images</span>
</figcaption>
</figure>
<span class="heading-toc" id="utah-ride-the-whole-enchilada-in-moab"></span> <h2 id="mntl-sc-block_1-0-139" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Utah: Ride the Whole Enchilada in Moab </span> </h2>
<p id="mntl-sc-block_1-0-140" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Picking just one outdoor adventure in Utah isn't easy considering all of the great hiking, skiing, fishing, and camping that can be found there. Thankfully, the mountain biking in Moab is so good that it is difficult argue with anyone recommending it as an adventure destination. There are literally hundreds of trails tho choose from, but The Whole Enchilada just might be the best. It is 30 miles of technical single track that takes you from the high alpine desert down to the banks of the Colorado River, with plenty to see in between. Expect plenty of lung-bursting climbs and heart-pounding descents on this famous trail.
</p>
<div id="mntl-sc-block_1-0-141" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="vermont-go-ice-climbing"></span> <h2 id="mntl-sc-block_1-0-142" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Vermont: Go Ice Climbing </span> </h2>
<p id="mntl-sc-block_1-0-143" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
They take their winter sports seriously in Vermont, where skiing, snowshoeing, and ice fishing are popular ways to get outdoors during the colder months. You can add ice climbing to that list as well, as the state has several great destinations for outdoor enthusiasts to give the sport a try. Chief among them are Smuggler's Notch and the Bolton Quarry, both of which have routes designed for climbers of all skill levels.
</p>
<div id="mntl-sc-block_1-0-144" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="virginia-kayak-the-james-river"></span> <h2 id="mntl-sc-block_1-0-145" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Virginia: Kayak the James River </span> </h2>
<p id="mntl-sc-block_1-0-146" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
There are very few places in the world where you can run class III and IV whitewater rapids without ever leaving the city. That's exactly what you get in Richmond, Virginia, however, which sits on the banks of the James River. Not for the inexperienced or the faint of heart, the James will test a paddler's skills with the urban backdrop providing a surreal contrast to the amazing whitewater that is usually only found in remote locations. Best of all, when you're done, you're only moments away from enjoying a post-adventure <a href="https://www.tripsavvy.com/food-and-drinks-to-try-in-richmond-virginia-5086541" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">meal or beverage</a>.
</p>
<div id="mntl-sc-block_1-0-147" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="washington-climb-mount-rainier"></span> <h2 id="mntl-sc-block_1-0-148" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Washington: Climb Mount Rainier </span> </h2>
<p id="mntl-sc-block_1-0-149" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
There are few bigger adventures to be found anywhere in the U.S. than climbing Washington's <a href="https://www.nps.gov/mora/index.htm" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Mount Rainier</a>. The peak has been a proving ground for mountaineers for decades, often propelling climbers on to even bigger objectives in Alaska and the Himalaya. A climb typically takes about three days to complete, often starting with an orientation session and skills training before proceeding up the mountain. This is a classic climb that provides a true mountaineering experience all the way to the 14,410-foot summit.
</p>
<div id="mntl-sc-block_1-0-150" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="west-virginia-whitewater-rafting-on-the-gauley-river"></span> <h2 id="mntl-sc-block_1-0-151" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> West Virginia: Whitewater Rafting on the Gauley River </span> </h2>
<p id="mntl-sc-block_1-0-152" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
Arguably the best whitewater rafting destination in the entire U.S., the Gauley River in West Virginia offers experienced paddlers a chance to ride rare class V rapids. Each fall, usually just after Labor Day, the dam at Summersville Lake releases an epic amount of water, creating a rafting experience unlike any other. When that happens, the Gauley features 25 rapids in just 9 miles, many of which are legendary for their size and ferocity. This is not a trip for the inexperienced, but those who do float this wild expanse of water will have tales to tell for years to come.
</p>
<div id="mntl-sc-block_1-0-153" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-154" class="comp u-no-article-width-restriction figure--wide js-animate-image-on-scroll mntl-sc-block travel-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-srcset="https://www.tripsavvy.com/thmb/2vhvUIpGpqyToFXWdycCppl8uxk=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/icy-grotto-535014349-51762e952cd146419b57b06c25b703b9.jpg 300w, https://www.tripsavvy.com/thmb/sckCmwiGNsEin7rlmIepw3evrAk=/475x0/filters:no_upscale():max_bytes(150000):strip_icc()/icy-grotto-535014349-51762e952cd146419b57b06c25b703b9.jpg 475w, https://www.tripsavvy.com/thmb/B_gHcMGB1lEoflv0MajwwHLRX-c=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/icy-grotto-535014349-51762e952cd146419b57b06c25b703b9.jpg 650w, https://www.tripsavvy.com/thmb/8ZKII6TCzTAw3VbmUy4g98RUIUw=/1000x0/filters:no_upscale():max_bytes(150000):strip_icc()/icy-grotto-535014349-51762e952cd146419b57b06c25b703b9.jpg 1000w"
data-src="https://www.tripsavvy.com/thmb/UbzNuK8-r1UWB9HI_wZd1A2SutA=/2121x1414/filters:no_upscale():max_bytes(150000):strip_icc()/icy-grotto-535014349-51762e952cd146419b57b06c25b703b9.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAYIBw0IDAsOFQgOHA0PGw0SGA8XGgcXJwcYIgsSIgwWIA4WIQ0cLwUdPw4aMgweMhUTIBoZKwItNgghNwkmOBAgMBEhMBMgMxIkPB0jPSMePActQgQuRgAyRQAyTQg+WhIsRyEzSy40TDM4SzQ0VgFOYgFMbBVJbh9GZSFNciNteFEkaURLZUpOa0pYc3NUcx1dgDhYgSdijlZqj1h+q25ulF2KjUqLqXqnvH6vwIlWd4mhuaOxso23xZKtyp+/ysK7wsfP3MDZ7/rr5Prw5v/38gYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBwYIBywAAAAACgAHAEYIUQABGBiRwQUGEC0gRHAwIUUMDh6CfCBxQQSLHUSGFOHhY0aIDRIOIHhgYsAKAgIWBCiAI0ePHzpqvLhBA4WME0JsAGmggYKFCio6MIBRQkGCgAA7"
data-placeholder="blurry"
alt="Icy Grotto"
class="lazyload"
data-click-tracked="true" data-img-lightbox="true" data-owner="Matthew Crowley Photography / Getty Images" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-154" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-6" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">Matthew Crowley Photography / Getty Images</span>
</figcaption>
</figure>
<span class="heading-toc" id="wisconsin-visit-the-ice-caves-of-the-apostle-islands"></span> <h2 id="mntl-sc-block_1-0-155" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Wisconsin: Visit the Ice Caves of the Apostle Islands </span> </h2>
<p id="mntl-sc-block_1-0-156" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
The <a href="https://www.nps.gov/apis/index.htm" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Apostle Islands National Lakeshore</a> winds its way down Lake Superior in Wisconsin, luring thousands of visitors during the warmer months of the year. Far fewer return in the winter, but those that do usually come to explore the ice caves. Located at the western end of the Mainland Unit, the caves require sustained periods of cold, winter weather to form. When they do, however, they are nothing short of spectacular. Dress warmly, walk carefully, and bring your camera. You'll definitely want to share this adventure with friends and family.
</p>
<div id="mntl-sc-block_1-0-157" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="wyoming-ski-jackson-hole"></span> <h2 id="mntl-sc-block_1-0-158" class="comp mntl-sc-block travel-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Wyoming: Ski Jackson Hole </span> </h2>
<p id="mntl-sc-block_1-0-159" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
<a href="https://www.jacksonhole.com" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Jackson Hole Mountain Resort</a> is quite simply one of the best destinations for skiing and snowboarding in the world. The resort sees more than 400 inches of snowfall on an annual basis, but it is also known for its rugged and challenging terrain. To top things off, the mountain features 4,139 feet of vert, which is the biggest of any ski hill in North America. All of this adds up to an iconic ski destination that never fails to live up to its massive reputation.
</p>
<div id="mntl-sc-block_1-0-160" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-161" class="comp mntl-sc-block travel-sc-block-html mntl-sc-block-html">
<em>Illustration: TripSavvy / Alison Czinkota</em>
</p>
</div>
</div><!--end article__body-->
<footer class="article__footer">
</footer><!--end article__footer-->
</div><!--end l-container-->
<div class="article__post-footer">
<div class="loc post-footer">
<div id="post-footer-wrapper_1-0" class="comp u-offset-background post-footer-wrapper mntl-block">
<div id="masonry-section_3-0" class="comp masonry-section masonry-section--no-ads mntl-block" data-tracking-container="true">
<ul id="masonry-list-1_3-0" class="comp masonry-list masonry-list-1 masonry-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_7-0" class="comp masonry-list__item mntl-block">
<a id="card_15-0" class="comp card" href="https://www.tripsavvy.com/complete-guide-to-mount-hood-national-forest-5179449" data-ordinal="1">
<div class="loc card__header">
<div id="card__media_15-0" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/OZBCCrjpSh0Jxlc89d6aiHCBpE0=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1139772225-4f1d25586b434a67a5950bac181ec81f.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAEBADs4BSYxKTAtJDIuJQNGcSFIQz1WQzZjekk+HlE6Dl1VJmxYG3lDKX17DmRgMVRER0ljRkdsfldudFx2c2N6RGR4R2tzW3liQilhggBo2QJu2wFx3QF43gF15AB74gB75QB84EJ5l32EWgCB4wGB5j+470eLsmWChneLlE+/8VzF9F7J9WLF72nJ82vM9nvQ9ZWJJ5SMJ6mmM4uQcrWDULqGX76JXb6Sb66sX/C/Ps+WYdWjXMahatCkd7/O5c2yndO+n+G2ic++ztvGqenHogEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBAAEBACwAAAAACgAHAEYIUQA1bODQIcQHEiVAeADgIEGABQ9iKJCho0AGBCkkTKCAQsSJBjYG9BBQZAcBIUBMqGjh4scQGC9YrDAAIUKFAxZG5LhAowaGGwx88JgRhAiOgAA7"
data-placeholder="blurry"
alt="A hiker looks across an expansive forest at Mt. Hood in the distance."
class="lazyload card__image"
data-dim-ratio="1.5"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="Oregon"></div>
<p class="card__title ">
Mount Hood National Forest: The Complete Guide
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
<li id="masonry-list__item_7-0-1" class="comp masonry-list__item mntl-block">
<a id="card_15-0-1" class="comp card" href="https://www.tripsavvy.com/best-destinations-in-the-us-for-biking-5181620" data-ordinal="2">
<div class="loc card__header">
<div id="card__media_15-0-1" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/n1g3jXOSeIqDAuvLou_KZvEuPwc=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-979457368-e3fa0535be8548beac7245f199f72ef9.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAA4MEg8RFhIXHxUXHR0fJRgfLD0kHCYpNy4zOSM0UDpDQz9GTTtOSThHUUpPR0tRQUhQV0pRVFZPSlNMUFRXSFNQUVhbV1pkXFdkY1xlZWlqcGh3eGp4d3draXd7b3t3YnF3dn5+cXeRnIKDe6Wge4aUlYyTmJWTmZKZnpeepZukq5ymrJ2nrayniqCgnqOprKasraasr6iusamvsKW0t6uxsrCytLK0trS5uri5s6WxxLjHy7/T3NnZz9Tb3tje3crc5NPi6NTm79rn7g4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEg4MEiwAAAAACgAHAEYIUQAtXGiBAgSHDB5IfBgSBAgPBQEALDjBooePByJoTNBRQAMGGDdqzLBxwMAAFSk2lIBAQUEHHD9yjKjAoMEOEwkkCAjhQIiLFzJiIIhAQMWKgAA7"
data-placeholder="blurry"
alt="A couple ride bikes alongside the sea in a coastal city."
class="lazyload card__image"
data-dim-ratio="1.5"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="Outdoors"></div>
<p class="card__title ">
The 15 Best Destinations in the U.S. to Explore by Bike
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
<li id="masonry-list__item_7-0-2" class="comp masonry-list__item mntl-block">
<a id="card_15-0-2" class="comp card" href="https://www.tripsavvy.com/best-new-hiking-trails-from-around-the-world-5181687" data-ordinal="3">
<div class="loc card__header">
<div id="card__media_15-0-2" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/dIfTcT3qwWf9KURDj9mk-lJVFJk=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1132474864-7874d45675914cdbb566886498a609fa.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAEcnHEwuJEgoKVg7M2A8JGI9Kmw/KGVHPXZPLnJRJHZZIXpRMWhKQHJSR3VVQHZaRACi6wGo7gKr7hqz7TeTxj+77jm88Fqp1Ea87k+/71LA8VXB8FrF83LM7n3N7nzP74RVK4NROJFeMYVlNphhOpV2P6JyMqFwNqdwOKd7NJZ1UoRoZYBxbKB2RJaFfZ+OfKKAZaCNfKSXd8afXsapXcyjUc6jXsOnf7ykioTT8Y3X8pLa88upjdS3l8Hk6sbk7Mnm6svn69Do6Nvt8er08+z290cnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHEcnHCwAAAAACgAHAEYIUQAtcNigIQOGCRIiQGhw4MQMGSlq2KDRwscPIEGIFMGxAoYKAAMYgBgRQESBGwt26MjxoYOHIRWEsKBwIcYLHj1IIDBAoIQLFA8EODChIESCgAA7"
data-placeholder="blurry"
alt="Three hikers walk along a spectacular alpine trail."
class="lazyload card__image"
data-dim-ratio="1.5"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="Trails & Climbs"></div>
<p class="card__title ">
The 11 Best New Hiking Trails From Around the World
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
<li id="masonry-list__item_7-0-3" class="comp masonry-list__item mntl-block">
<a id="card_15-0-3" class="comp card" href="https://www.tripsavvy.com/denali-national-park-and-preserve-complete-guide-5182276" data-ordinal="4">
<div class="loc card__header">
<div id="card__media_15-0-3" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/C6p6YvEZdB1JuUH0q0_Zsv1bP6Q=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-589734479-5243ea28c2454017944a0581cdaf762e.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAAACgUDDwIGEA4IEQ8MGQ4QFg4THBIOHiETFCUZFygYEzMfFC8sOTorIVY7NGZAHH1QO2NKRS1QjS9SjyxRkTNSjjBTkDBUkTZVkT1fmTFopEZShUhnnVVhlUlwsWGOyGOPyW6XxmuUy2SV0n2fynOi2nak3X+h2Xuq19F8AJ+WuoyuzoGw34mz25ikxZSw2Yiy44204Y+24pq/5aG827W1zprC6qLE56PF6KzN7anL8LPI6rHP77DR8bfS87vW9b/U8tDY8Nng9Ofg5/X1/QAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACgAACiwAAAAACgAHAEYIUQBv8PABREgQGzJQhMBQYYIFCSZKdKjhQkOGFyxgxAAxhMaKAAwOAChAwAECBQNy9PixQwcRHDNakLDggcKFDydEjFDB4cGCBBBSNIggwMCGgAA7"
data-placeholder="blurry"
alt="View of Mount Hunter, Denali National Park and Preserve, Alaska"
class="lazyload card__image"
data-dim-ratio="1.5"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="Alaska"></div>
<p class="card__title ">
Denali National Park and Preserve: The Complete Guide
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
<li id="masonry-list__item_7-0-4" class="comp masonry-list__item mntl-block">
<a id="card_15-0-4" class="comp card" href="https://www.tripsavvy.com/best-state-park-in-every-state-5182432" data-ordinal="5">
<div class="loc card__header">
<div id="card__media_15-0-4" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/wkEZHLkr7mDJzuKDogPYXCOonXs=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/dream-falls---tahquamenon-falls-state-park-618273282-190275c2341a450c946255caaab0f2a7.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAABwLEiUVEzofGDYhFjokITwnIz4wMUEjDEYsHEctH10xElw1GEg0KUAyMU87N1EnJ1ApJFc2I1g0JVA8OGUTHFdBO3lLKlZERF1PTmpSXXVLVH9QTmZqcoQpFYREJoVEN6taL7JaJbBcML1aOK1jPP8kK8pRPdx4H9J3J56Gf/+rGIaHi4uHmZeRjpWkuaajpbGwrcG/vcO9vMa/u87Ix8rKysvLzdrQytjV1tra3Nvb3d3a29/f4d7k7+Hh4+Li5Obm5urq6urq7O/v7+Xp8Oju+hwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEhwLEiwAAAAACgAHAEYIUQAtdBhRwoQKEShCbDAQAEOKGzJaxJhRgcGCAQgyaKBAwgMBDit82PjBI0eNFzAiQFAgocAHECceJDgAQAALIj2KuLgwwUEDGjh2AAkiZIiOgAA7"
data-placeholder="blurry"
alt="Dream Falls - Tahquamenon Falls State Park"
class="lazyload card__image"
data-dim-ratio="1.457"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="Outdoors"></div>
<p class="card__title ">
The Best State Park in Every State
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
<li id="masonry-list__item_7-0-5" class="comp masonry-list__item mntl-block">
<a id="card_15-0-5" class="comp card" href="https://www.tripsavvy.com/daniel-boone-national-forest-the-complete-guide-5176245" data-ordinal="6">
<div class="loc card__header">
<div id="card__media_15-0-5" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/vEpvsp63qWpr2SCI0ii-HMUyQIs=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/cumberland-falls-daniel-boone-national-forest-359746d00e4a40c18be53de4fcb5e747.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAIDBQcLCi87FSQoJzg1JjxIIDtNPThFVUkzJUI9N0o5MlQ3KV5MHkFBP0ZPNE1XIlJGLl9FLlFVNGVIIGBNLGdHMmlJMndLPnFnKUtMUFRZQlReQ15pSXJTQXJ2aHl3elt5hGeCn3aFgHqPolOq+nGt7Jc8H4dZP5dVO79aJrtgM49YQ41aRZNbQJNhQJdiQIN6c8yLMcuURPjHa72hlbC8soi674u+9ZS245u85ae62K/A3LvD1rbH4bvL5eK3lPnJmfvPoMTK2NTU0srR4dHY4gIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBQIDBSwAAAAACgAHAEYIUQCLENnRw0eOEiQwEFggIMGBITBOBGHxo8aIEBxWXCggowWCDwAagNigAYKFCBWE8NCBw8YNCTEcqHhAwcAEBiZS0JgBJICCDANEeOjg4gWKgAA7"
data-placeholder="blurry"
alt="Cumberland Falls in Daniel Boone National Forest, Kentucky"
class="lazyload card__image"
data-dim-ratio="1.5"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="Kentucky"></div>
<p class="card__title ">
Enjoy the Great Outdoors in Kentucky&#39;s Daniel Boone National Forest
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
<li id="masonry-list__item_7-0-6" class="comp masonry-list__item mntl-block">
<a id="card_15-0-6" class="comp card" href="https://www.tripsavvy.com/places-to-hike-in-new-york-state-5184949" data-ordinal="7">
<div class="loc card__header">
<div id="card__media_15-0-6" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/2H7heu6s-egCudePhLbzWuXEToo=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/wanderlust-adventure-hiking-woman-enjoys-sunset-catskills-mountain-view-ny-609049602-658378ab4f2c455ca4c38b3ec66d1009.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPUAABQcFB4tGSIpFCwxHS42HDk+GykoIiw7N0pHK1haJmdSJXFhFm9oJXFlOUdPSE1MR1pcVWlpXm9qWm9ySHZtXIR8OpF7RIyCNamMMrKKSrWLT7SYTNCqXa+jj66hkLWjk7auocS6sNG7q9fBsd7IuN7OvuTOtObPtODVyvXo2/f18Pf18fv59fv59/768fv7+fv7+/z6+Pz8+v39+/z8/P39/f7+/P7+/hQcFBQcFBQcFBQcFBQcFBQcFBQcFBQcFCwAAAAACgAHAEUITgBjtIgR48ULGi9WsLhgAEGCDidMiEAxwsWMGhhp3NhoY4CCBQAEHHhA4UOEEilkwNBY48YMFRM4bNCQwUKDChggBCBQgIEDCSA8hCAREAA7"
data-placeholder="blurry"
alt="Wanderlust Adventure Hiking Woman Enjoys Sunset Catskills Mountain View NY"
class="lazyload card__image"
data-dim-ratio="1.499"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="Trails & Climbs"></div>
<p class="card__title ">
Where to Go Hiking in New York
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
<li id="masonry-list__item_7-0-7" class="comp masonry-list__item mntl-block">
<a id="card_15-0-7" class="comp card" href="https://www.tripsavvy.com/outdoor-skills-to-master-with-expert-advice-5183769" data-ordinal="8">
<div class="loc card__header">
<div id="card__media_15-0-7" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/es1S2cYLgPoCVPNv9bEEz26RVas=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/enjoy-meal-morning-1200880026-6953ff570e4748078a2ce70368645ab3.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAAAAAEKCQYTDAUYFCoFACkoCSwoCz9CO04yHEo5G1shCUQxLWYYDHM8HkpOTVhUSFpbVWJTTGhWQnlWWmJjVW9sZXl+Z32BaoIlHYhBLa9vAaJ4ToKHaYSCdYaJdJuOa5qYf7m4eIqHjp6blKKegbCLg6KpmaapnqeunLqsn7e0kbW2l4Kt2o2v3JW13p254KG526S+36a/3bHD2cvFoePLnezHm+vLnOTPou7PoODPu/HQr/PXqPrZpv7eof/eqf/jpP/rttrb3+vh1//wxeTk5gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACwAAAAACgAHAEYIUQBbuHgBQ0iRGTJisHjwQcIGEkMi2KixA4KDEyZQ0FihAkQHAAQYKEgQQMCAEhNu5OjhIwgRID944DhAwYOFCxw0jEghooIODBkahDBQYAGCgAA7"
data-placeholder="blurry"
alt="two people in yellow beanies enjoying a hot drink while looking out at mountains and fog below"
class="lazyload card__image"
data-dim-ratio="1.503"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="Gear"></div>
<p class="card__title ">
15 Outdoor Skills to Master This Year, With Expert Tips and Tricks
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
</ul>
<ul id="masonry-list-2_3-0" class="comp masonry-list masonry-list-2 masonry-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_8-0" class="comp masonry-list__item mntl-block">
<a id="card_17-0" class="comp card" href="https://www.tripsavvy.com/bucket-list-trips-to-take-before-40-5082886" data-ordinal="1">
<div class="loc card__header">
<div id="card__media_17-0" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/7_vg8TBqi9mJa0U90TnsonCfB1M=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1090701860-050e0c5216024f1e9f018b117b6b399a.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAGAPUAABszBSREADtnfEc8L3c7Emd/K0NpdFBtflaAnFmBm2KDkmSBkXOFnGKLqnSLpX2Zw4t6YJGGeISbtYmXtJ6boZemv7CilrakkLOmm7msn6egp7yror+sorGrsZC3zYO87om+8YXB5ZPA7ZHA8LbI6brM7b3J67zO78Kvo+m/usfI5cbQ69vP49PT7PrS0Pzf4v/j4//l5f/l7//p5v/q6//r6//r7f/v6f/v6v/u7//w7xszBRszBRszBRszBRszBSwAAAAACgAGAEUIRgBFhADxYUQAAB4KyEhB4YAAAw8IKFjQgYaOGjRgvIgx4waOFitOlCBhQgULGzlcTHCAgIGGBA0kVIjAAcWGARAsYLiQISAAOw=="
data-placeholder="blurry"
alt="back view of man sitting on jetty at Lake Idro in Lombardy, Italy at morning twilight"
class="lazyload card__image"
data-dim-ratio="1.617"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="Outdoors"></div>
<p class="card__title ">
Cross These Amazing Trips Off Your Bucket List Before You Turn 40
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
<li id="masonry-list__item_8-0-1" class="comp masonry-list__item mntl-block">
<a id="card_17-0-1" class="comp card" href="https://www.tripsavvy.com/nantahala-national-forest-the-complete-guide-5120910" data-ordinal="2">
<div class="loc card__header">
<div id="card__media_17-0-1" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/aAVFsbrmrLcmW9bujGqt_z7-QEE=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/dry-falls-near-highlands-187712824-a79197752bc94198a3accc8bab303cec.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAMDAQICAgUFAwYHCQcJBgwMAgoPCw4PCQ0LEBAUAxMTCxARDBAQDhcSDhgWBxgWCRcTEh4eIB4fISohBCYgFDQvCTAoEzYxCTs9CzMyHistLC80IEMvCkMyB0gyCUs3H1InBFk4KUdNEVtVAVhaD19VGEhCIldCJ3ZXBGJhEWdgGGxzME9PUV5gU3ZpWWBkZXZnanJ4doJeCIF2Crd1BKBuOal+a4J7grOzE6yNcYGLioORkauinb7HxNnUkMbLx9bU1dze29/f3+Tk5PDs7QMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDAQMDASwAAAAACgAHAEYIUQAjALAwg4OQIUJ8YIjhgoeKAxdCwKCQ4gULAQo8yMBRosODAQEI5ABBw0aNDw4k/GhQAAUJIkBGTNChgUGCDAZWbBABYUePIC0WILhxwkSFgAA7"
data-placeholder="blurry"
alt="Dry Falls near Highlands"
class="lazyload card__image"
data-dim-ratio="1.498"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="North Carolina"></div>
<p class="card__title ">
Nantahala National Forest: The Complete Guide
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
<li id="masonry-list__item_8-0-2" class="comp masonry-list__item mntl-block">
<a id="card_17-0-2" class="comp card" href="https://www.tripsavvy.com/guide-to-snowdonia-national-park-1662552" data-ordinal="3">
<div class="loc card__header">
<div id="card__media_17-0-2" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/nRYuyMqJNvwhGdxPq1cOQ7neSsA=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-4540860191-59930af8396e5a0010a21cde.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAUGAA4OBAgRABwkCRIoNhMyOyEcBSUiEi4oGz8/HiA/Py8/PjIqJxEuQTdGGj1ZGxRMeR1JciJBRiVFTClASixeRS5eTTxUXCZTez9cdkA8EUs0GEldGkxLM0hhFU9kLEprKWNbIGhkD2V0BFVOS09pdEN7bD1kiEBqjUtwkF6AmWuEn4p0F4aDAJ+VAImGJZ21HL6hO4eAVIuJWb3Ib4aat42fsZKhtJuuv5uqw6u2wrK6x7e+0rrI1cWuo8XDytzZ3sfY5Obm5ufn5+/v7/Hx8QUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGAAUGACwAAAAACgAHAEYIUQBr5OARAQiRIEKKDNEQ4oUNHAwSbKhgYQaKFCpu6LhAQUIBAQAcfPAAgsYDDiN+QMBwYsWOHhkaEOhAooQMHwsQKJhggkULFzEMHAgwQASMgAA7"
data-placeholder="blurry"
alt="Cwm Idwal, Snowdonia, North Wales"
class="lazyload card__image"
data-dim-ratio="1.499"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="Things To Do"></div>
<p class="card__title ">
Snowdonia National Park: The Complete Guide
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
<li id="masonry-list__item_8-0-3" class="comp masonry-list__item mntl-block">
<a id="card_17-0-3" class="comp card" href="https://www.tripsavvy.com/great-hikes-to-take-near-chicago-4148072" data-ordinal="4">
<div class="loc card__header">
<div id="card__media_17-0-3" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/X2RvFMqFAxuddlBp-CN8BFtMkoY=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-678868059-59b7fa9c6f53ba001180fcd4.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAA0OCA0VBhcYChgWChkbBRwgBx8gECEgAiMjCyAiDSkkDigiEisrEykrFSo3CTQrADAqEDAsETYqGjUzADYyAjk3ADk6Djs3ETw5Fi8uKTozIzhLFD9OJSpjBUo+BERHHEZEHUFXAkFeAkxbAEVbGl1QAVNWHU1BJ0hOIEVEP1ZSIlZUI1lYIkVqC1hjBVpjJF5qLHZVNGthHG1yOlNNQV9pYW2OVYJrP4NqQbCOLJqfX5qBa5apaaeSXbChauPdx+fg0Pvox/Xp0fn16vr26g0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCA0OCCwAAAAACgAHAEYIUQBfDOiA4AGFEBMOiGigIMUAABEWrPCgokCCDAwg8LBBwMQIFz+ADCEiJMgOHA4sYKghAESOFgFIVGBhgAYMDhs+yLhQQscNDRJioOjh48SMgAA7"
data-placeholder="blurry"
alt="Scenic View Of Waterfall At Starved Rock State Park"
class="lazyload card__image"
data-dim-ratio="1.506"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="Chicago"></div>
<p class="card__title ">
Take one of these great hikes the next time you&#39;re visiting Chicago
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
<li id="masonry-list__item_8-0-4" class="comp masonry-list__item mntl-block">
<a id="card_17-0-4" class="comp card" href="https://www.tripsavvy.com/best-countries-in-the-world-for-adventurous-travelers-5080515" data-ordinal="5">
<div class="loc card__header">
<div id="card__media_17-0-4" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/y2s4g2Dluv7uFV0uBcw4IabQXTc=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-594900692-9f3d521e3a454d4a9e6e56035b787bf2.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAGAPUAABVCbCtAUkFQAFhdAENhAFJgAF1tAF59AGdJLmViAGhsF2h0HUVFTl5FTEBbd1BlcVBiemRudylSliBSoSpWqC9brC1fszFVpTddrTlfsThjsT1huGF8sFZ6wVx7xWGOAHiGAHSHs2yBwXGQyXua0YJ6E5ljOqJyL4GPAKCUHKavNr6pJ82/Q8nCPsfFQYiVtIOeyoOdzYmn2o6w3ZSs3o6s4JKw46mvyKu0zq2738PE2t/b4hVCbBVCbBVCbBVCbCwAAAAACgAGAEUIRgBDwLBRYwYNGTFGcFhwQoEKFy1YrCiRooKGDRYyYKBwYYKEGzpIiOjgIccOHC8CPDABIUIDBwgYAEhQwAAKEAc+DBBAICAAOw=="
data-placeholder="blurry"
alt="Mt. Kilimanjaro looms in the distance behind three large elephants"
class="lazyload card__image"
data-dim-ratio="1.546"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="Outdoors"></div>
<p class="card__title ">
The Best Countries in the World for Adventurous Travelers
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
<li id="masonry-list__item_8-0-5" class="comp masonry-list__item mntl-block">
<a id="card_17-0-5" class="comp card" href="https://www.tripsavvy.com/henry-horton-state-park-tennessee-5116827" data-ordinal="6">
<div class="loc card__header">
<div id="card__media_17-0-5" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/ZCOLcR5EiF2Hmc_Mt3tfyP5MgVo=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/5344301175_b35b7e8bb8_k-166e1a2fbfa1445291f3eafd10f81e10.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAAAAAMDAwYEBQkAAAgGAAkGAQ8AABsNABkMBiQVECMbGDUeDD4oETIoMT5SW1weKUMsHF89MWYtHGM7L3E+IUE0RV5IM1tpLmNPN3lTPmpMRG5OQW9WUXBbSn5mWnqFWlmz/2uS+Xei8WzA/5lrOaRMJopeQ4x0XJVgQLN/WomadpSPcZCZfL2ef9SVaqKflq+Qubujn6S2oLS6tqql37yzxr/Jyq709viymfjItMvVzMPN8MPe+9Tl3djo5dLn/9Th///dz//k0uLn4+nq7OL9+AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACwAAAAACgAHAEYIUQBh1AAiAsSPEQ1CFKGwAIMBHR+G+CBio8WAEx04CJjAIAOKA0JSJMixgkWEFy4eQLCwI0YFHg5u0CBhgkABAAEQbFCgoQSOIDM8qLggo4eEgAA7"
data-placeholder="blurry"
alt="The Duck River at Henry Horton State Park"
class="lazyload card__image"
data-dim-ratio="1.5"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="Tennessee"></div>
<p class="card__title ">
Henry Horton State Park: The Complete Guide
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
<li id="masonry-list__item_8-0-6" class="comp masonry-list__item mntl-block">
<a id="card_17-0-6" class="comp card" href="https://www.tripsavvy.com/the-best-hiking-destinations-in-europe-5179964" data-ordinal="7">
<div class="loc card__header">
<div id="card__media_17-0-6" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/Eq2r3ASxArgF27M2Sn52gC3c3u8=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/woman-standing-on-top-of-a-rock-admiring-sunset-at-pico-do-arieiro--madeira--portugal-1282656695-7786c5395e7746e3b71c26bddc4c4b4b.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAcHChofCSIbGDAbDjIjFzshFTkpED0pHiUnISkpJyktJSwsKiU1NzQsJTUtKjEuMDgxLDozLzUyMztLWD1QX1Q9HkUrJkAyJEw0K1I3L14+NWg7KWdDMENDQUpEQ1pEQVheamlORmlQQGBkbGh3hG91gHF6h3R+ibByEpFlSZppTIBsY4x6cZNwYZN0ZJ1xeqN5Wat8ZJSAfZeFf+Khd/OpcP+/cv/GcJidn5GcoJqhqLGYjre/vbPFzsqZgMOuntSwkf/UguzMr+LJtf/gmePe1QcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCgcHCiwAAAAACgAHAEYIUQB7yGBRAoeJERMonAjRwsKHCwsAQBDQ4AWRIDdsSKhBw8cOFTMODCAQY0UGAxGACBnyo4gOHjlIgPCgQUSADgoQPEjAIAUHFBsqYHDgogCMgAA7"
data-placeholder="blurry"
alt="Woman standing on top of a rock admiring sunset at Pico do Arieiro, Madeira, Portugal"
class="lazyload card__image"
data-dim-ratio="1.5"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="Trails & Climbs"></div>
<p class="card__title ">
The 16 Best Hiking Destinations in Europe
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
<li id="masonry-list__item_8-0-7" class="comp masonry-list__item mntl-block">
<a id="card_17-0-7" class="comp card" href="https://www.tripsavvy.com/californias-yosemite-national-park-3362321" data-ordinal="8">
<div class="loc card__header">
<div id="card__media_17-0-7" class="comp card__media image">
<img
data-src="https://www.tripsavvy.com/thmb/M-MNjpR8X5xTOn-HV5czT6OGc2I=/300x200/filters:no_upscale():max_bytes(150000):strip_icc()/43839877885_3bf766bfa6_k-5c3f78fcc9e77c00018c4583.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAEDAAIBAAICAgMFAgQDAQYFAwUKBgcJBAQOBQkKBQkOCAwLCQYQBwcQCwcVCAYaDwoVBwkQCQgSCQsTCAsWCAkUDA4QCwwXCQ4WCwscCgwYDAodGREUCRAaDxYdCxgZBxwYDRIXEBYWFhEYEBMaExIYFBQZHwsgEQshFA4lExIhDhIjERArGBEsGxgjFR4lExwkFR4mFyIcDiQfGSMpHyE4KBpBFTdUQCpSaytTbTFbdDVhfDZifTdjfkFXDk1XNF9dRHpyfUxvglt7kH+KfI5PPQEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDAAEDACwAAAAACgAHAEYIUQAf4MihY0cPHigcYLDxwceIFiA0EKCB4MWEEkFuWFiRYsGBAgA4EGng4cKAGTI6mBAypIiIDRJOUFABwQAMFjUiJMigQACDCjFI/HABJESAgAA7"
data-placeholder="blurry"
class="lazyload card__image"
data-dim-ratio="1.5"
/></div>
<!-- end image -->
</div>
<div class="card__wrapper">
<div class="card__content">
<div class="card__tag" data-tag="Things To Do"></div>
<p class="card__title ">
Yosemite National Park: The Complete Guide
</p>
</div><!-- end card__content -->
</div><!-- end card__wrapper -->
</a>
<!-- end card -->
</li>
</ul>
</div>
</div>
</div>
</div>
</article>
<!--end article-->
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="l-container">
<div class="footer__inner js-signup-container">
<div class="footer__logo">
<a id="logo_2-0" class="comp logo logo--tagline " rel="home" href="/">
<span class="is-vishidden">Link to TripSavvy Homepage</span>
<svg class="logo__icon" width="738.2px" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 738.2 98.01">
<path class="logo__trip" d="M84.92,8.53A8.73,8.73,0,0,0,76.16,0a8.33,8.33,0,0,0-8.3,8.53,8.49,8.49,0,0,0,2.57,6.09l6,6,6-6A8.49,8.49,0,0,0,84.92,8.53Z"/><path class="logo__trip" d="M217.1,69.77"/><path class="logo__savvy" d="M185.84,69.83c-3.45,3.54-9.13,5.59-15.84,5.59-12.11,0-20.68-5.31-22.26-15.09h3.45c1.68,7.73,8.57,11.83,18.73,11.83,5.78,0,10.62-1.86,13.41-4.75a8.54,8.54,0,0,0,2.33-6.61c-.19-5.87-4.94-8.85-16.67-10.53-8.29-1.21-18.54-2.61-18.72-12.11,0-6.52,6.15-13,18.16-13,10.62,0,17.61,4.75,19.66,13.41h-3.54c-2-6.43-7.45-10.15-16-10.15s-14.81,4.19-14.72,9.78,5.12,7.27,15.74,8.76c10,1.49,19.19,4.1,19.66,13.79A12.64,12.64,0,0,1,185.84,69.83Z"/><path class="logo__savvy" d="M232.41,74.3a16.11,16.11,0,0,1-1.3-7v-.93c-3.82,5.4-11.18,8.76-20.68,8.76C202,75.14,193,70.95,193,61.73c0-10.9,10.15-13.41,20.4-14.35,10.62-1,17.7-2.14,17.7-8,0-8.85-8.38-10.9-15.46-10.9-8.76,0-14.53,3.63-16.58,10.15h-3.54c2.14-8.57,9.31-13.51,20.12-13.51,12,0,18.91,5.22,18.91,14.25V66.48a25.49,25.49,0,0,0,1.4,7.83Zm-1.3-28.41c-3.73,3.45-10.71,4.1-17.33,4.66-12.3,1.21-17,4.47-17,11.08,0,7.92,8.94,10.06,13.69,10.06,10.34,0,20.68-4.66,20.68-14.81Z"/><path class="logo__savvy" d="M258.33,74.3H254.6l-18.45-48h3.73l16.58,43.23L273,26.33h3.73Z"/><path class="logo__savvy" d="M301.43,74.3H297.7l-18.45-48H283l16.58,43.23,16.58-43.23h3.73Z"/><path class="logo__savvy" d="M341.62,81.29c-3.45,9.13-10.15,12.58-18.63,11V89c7.45,1.12,12.48-1.21,15.37-8.94l2.24-5.87L322.53,26.33h3.73l16.12,43,16.3-43h3.63Z"/><path class="logo__trip" d="M28.39,75.73C13.76,77.28,6,68.46,6,54.8V37.26H0V25.92H6V13.23H18.8V25.92h9V37.26h-9V54.89c0,7,3.2,9.59,9.59,9.21Z"/><path class="logo__trip" d="M64.17,37.35c-5.14-.58-9.4,0-12.31,3.1-2.71,2.81-3.2,6.88-3.2,10.85V75.82H35.88V25.92H48.09v4.94A16.7,16.7,0,0,1,64.17,25Z"/><path class="logo__trip" d="M82.9,75.82H70.11V25.92H82.9Z"/><path class="logo__trip" d="M119.18,76.89A20.82,20.82,0,0,1,104.55,71V98H91.66V25.92H104v5.23a21.06,21.06,0,0,1,15.21-6.4c13.08,0,23.74,11.24,23.74,26S132.26,76.89,119.18,76.89Zm-1.84-40.21c-7.07,0-12.79,6.3-12.79,14.05S110.26,65,117.34,65s12.79-6.11,12.79-14.24S124.41,36.68,117.34,36.68Z"/>
<path class="logo__motto logo-tagline" d="M375.18,37.22h3.63a1.52,1.52,0,0,1,1,.28,1.74,1.74,0,0,1,.55.73L386,53q.28.72.54,1.58t.49,1.81A20.66,20.66,0,0,1,388,53l5.66-14.74a1.74,1.74,0,0,1,.54-.7,1.44,1.44,0,0,1,1-.32h3.63L389,61.39h-4.06Z"/><path class="logo__motto logo-tagline" d="M419,61.39h-3.48a1.52,1.52,0,0,1-1-.29,1.67,1.67,0,0,1-.54-.73l-1.8-4.93h-10l-1.8,4.93a1.58,1.58,0,0,1-.53.7,1.48,1.48,0,0,1-1,.32h-3.49L405,37.22h4.6ZM403.4,52.26h7.7l-2.94-8q-.2-.53-.44-1.26t-.48-1.58q-.23.85-.46,1.59t-.44,1.29Z"/><path class="logo__motto logo-tagline" d="M438.18,55.69a.84.84,0,0,1,.63.28l1.77,1.92A9.72,9.72,0,0,1,437,60.68a12.46,12.46,0,0,1-5.15,1,12.19,12.19,0,0,1-4.84-.92,10.64,10.64,0,0,1-3.67-2.56A11.18,11.18,0,0,1,421,54.27a14.66,14.66,0,0,1-.81-5,13.36,13.36,0,0,1,.9-5,11.27,11.27,0,0,1,6.46-6.45,13.48,13.48,0,0,1,5-.91,11.9,11.9,0,0,1,4.7.86,11,11,0,0,1,3.45,2.28l-1.5,2.09a1.37,1.37,0,0,1-.34.35,1,1,0,0,1-.58.15,1.32,1.32,0,0,1-.79-.3,9.72,9.72,0,0,0-1-.65,8.39,8.39,0,0,0-1.56-.65,9,9,0,0,0-5.53.29,7,7,0,0,0-2.46,1.7,7.81,7.81,0,0,0-1.6,2.68,10.32,10.32,0,0,0-.58,3.55,10.59,10.59,0,0,0,.58,3.63,8,8,0,0,0,1.56,2.67,6.65,6.65,0,0,0,2.32,1.66,7.17,7.17,0,0,0,2.87.58,12.59,12.59,0,0,0,1.66-.1,7.06,7.06,0,0,0,1.37-.32,6.07,6.07,0,0,0,1.19-.56,7.47,7.47,0,0,0,1.11-.84,1.51,1.51,0,0,1,.35-.24A.88.88,0,0,1,438.18,55.69Z"/><path class="logo__motto logo-tagline" d="M466.33,61.39h-3.48a1.52,1.52,0,0,1-1-.29,1.67,1.67,0,0,1-.54-.73l-1.8-4.93h-10l-1.8,4.93a1.58,1.58,0,0,1-.53.7,1.48,1.48,0,0,1-1,.32h-3.49l9.49-24.16h4.6Zm-15.64-9.12h7.7l-2.94-8q-.2-.53-.44-1.26t-.48-1.58q-.23.85-.46,1.59t-.44,1.29Z"/><path class="logo__motto logo-tagline" d="M484.11,37.22v3.69h-7.27V61.39h-4.49V40.92H465V37.22Z"/><path class="logo__motto logo-tagline" d="M493.33,61.39h-4.51V37.22h4.51Z"/><path class="logo__motto logo-tagline" d="M522.74,49.3a13.4,13.4,0,0,1-.89,4.92,11.67,11.67,0,0,1-2.49,3.92,11.28,11.28,0,0,1-3.86,2.58,13.94,13.94,0,0,1-10,0,11.35,11.35,0,0,1-3.88-2.58,11.6,11.6,0,0,1-2.5-3.92,14.11,14.11,0,0,1,0-9.84,11.6,11.6,0,0,1,2.5-3.92,11.35,11.35,0,0,1,3.88-2.58,13.08,13.08,0,0,1,5-.93,12.91,12.91,0,0,1,5,.94,11.43,11.43,0,0,1,3.86,2.58,11.57,11.57,0,0,1,2.49,3.91A13.41,13.41,0,0,1,522.74,49.3Zm-4.61,0a11.23,11.23,0,0,0-.53-3.57,7.54,7.54,0,0,0-1.51-2.68,6.51,6.51,0,0,0-2.4-1.69,9,9,0,0,0-6.38,0,6.56,6.56,0,0,0-2.41,1.69,7.57,7.57,0,0,0-1.53,2.68,12.18,12.18,0,0,0,0,7.13,7.49,7.49,0,0,0,1.53,2.67,6.63,6.63,0,0,0,2.41,1.68,9,9,0,0,0,6.38,0,6.57,6.57,0,0,0,2.4-1.68,7.45,7.45,0,0,0,1.51-2.67A11.23,11.23,0,0,0,518.13,49.3Z"/><path class="logo__motto logo-tagline" d="M530.18,37.25a1.21,1.21,0,0,1,.36.1,1.19,1.19,0,0,1,.31.22,3.55,3.55,0,0,1,.33.38L543.86,54.1q-.07-.58-.09-1.14t0-1V37.22h4V61.39h-2.32a2.06,2.06,0,0,1-.89-.17,2,2,0,0,1-.68-.6L531.18,44.53c0,.36.06.71.08,1.06s0,.67,0,1V61.39h-4V37.22h2.36A4.2,4.2,0,0,1,530.18,37.25Z"/><path class="logo__motto logo-tagline" d="M566.2,57.68h9.67v3.71H561.7V37.22h4.5Z"/><path class="logo__motto logo-tagline" d="M584.42,61.39H579.9V37.22h4.51Z"/><path class="logo__motto logo-tagline" d="M594.86,47.35h1.05a2.73,2.73,0,0,0,1.05-.17,1.78,1.78,0,0,0,.72-.56l6.67-8.44a2.41,2.41,0,0,1,.88-.74,2.8,2.8,0,0,1,1.16-.21h3.88l-8.14,10a7.45,7.45,0,0,1-.74.79,3.36,3.36,0,0,1-.75.52,3.33,3.33,0,0,1,1,.57,5.28,5.28,0,0,1,.86.94l8.39,11.31h-4a2.47,2.47,0,0,1-1.19-.23,1.87,1.87,0,0,1-.66-.66l-6.83-8.92a2,2,0,0,0-.75-.63,2.92,2.92,0,0,0-1.19-.19h-1.42V61.39h-4.5V37.21h4.5Z"/><path class="logo__motto logo-tagline" d="M629.67,37.22V40.8H619v6.7h8.44V51H619v6.83h10.71v3.59H614.44V37.22Z"/><path class="logo__motto logo-tagline" d="M662.59,61.39h-3.48a1.52,1.52,0,0,1-1-.29,1.67,1.67,0,0,1-.54-.73l-1.8-4.93h-10L644,60.37a1.58,1.58,0,0,1-.53.7,1.48,1.48,0,0,1-1,.32H639l9.49-24.16h4.6ZM647,52.26h7.7l-2.94-8q-.2-.53-.44-1.26t-.48-1.58q-.23.85-.46,1.59t-.44,1.29Z"/><path class="logo__motto logo-tagline" d="M677.14,52.88v8.5h-4.5V37.22h7.87a13.82,13.82,0,0,1,4.19.57,8.07,8.07,0,0,1,2.92,1.59,6.22,6.22,0,0,1,1.7,2.44,9.08,9.08,0,0,1,0,6.32,6.67,6.67,0,0,1-1.75,2.51,8.15,8.15,0,0,1-2.92,1.64,13,13,0,0,1-4.11.58Zm0-3.51h3.38a6.77,6.77,0,0,0,2.16-.31,4,4,0,0,0,1.52-.89,3.62,3.62,0,0,0,.9-1.4,5.38,5.38,0,0,0,.3-1.85,4.88,4.88,0,0,0-.3-1.75,3.47,3.47,0,0,0-.9-1.34,4,4,0,0,0-1.52-.84,7.15,7.15,0,0,0-2.16-.29h-3.37Z"/><path class="logo__motto logo-tagline" d="M698.42,51.94v9.44h-4.5V37.22h7.37a15.39,15.39,0,0,1,4.24.51,8.07,8.07,0,0,1,2.89,1.43,5.51,5.51,0,0,1,1.65,2.2,7.69,7.69,0,0,1,.17,5.12,6.68,6.68,0,0,1-1,2A7,7,0,0,1,707.53,50a8.78,8.78,0,0,1-2.26,1.07,4.46,4.46,0,0,1,1.47,1.39l6,8.92h-4a2,2,0,0,1-1-.23,2,2,0,0,1-.69-.67L702,52.75a1.8,1.8,0,0,0-.63-.62,2.21,2.21,0,0,0-1-.18Zm0-3.22h2.81a6.94,6.94,0,0,0,2.21-.32,4.28,4.28,0,0,0,1.55-.88,3.52,3.52,0,0,0,.91-1.33,4.6,4.6,0,0,0,.3-1.69A3.43,3.43,0,0,0,705,41.68a5.8,5.8,0,0,0-3.7-1h-2.87Z"/><path class="logo__motto logo-tagline" d="M738.2,49.3a13.4,13.4,0,0,1-.89,4.92,11.67,11.67,0,0,1-2.49,3.92A11.28,11.28,0,0,1,731,60.72a13.94,13.94,0,0,1-10,0,11.35,11.35,0,0,1-3.88-2.58,11.6,11.6,0,0,1-2.5-3.92,14.11,14.11,0,0,1,0-9.84,11.6,11.6,0,0,1,2.5-3.92A11.35,11.35,0,0,1,721,37.88a13.08,13.08,0,0,1,5-.93,12.91,12.91,0,0,1,5,.94,11.43,11.43,0,0,1,3.86,2.58,11.57,11.57,0,0,1,2.49,3.91A13.41,13.41,0,0,1,738.2,49.3Zm-4.61,0a11.23,11.23,0,0,0-.53-3.57,7.54,7.54,0,0,0-1.51-2.68,6.51,6.51,0,0,0-2.4-1.69,9,9,0,0,0-6.37,0,6.56,6.56,0,0,0-2.41,1.69,7.57,7.57,0,0,0-1.53,2.68,12.18,12.18,0,0,0,0,7.13,7.49,7.49,0,0,0,1.53,2.67,6.63,6.63,0,0,0,2.41,1.68,9,9,0,0,0,6.38,0,6.57,6.57,0,0,0,2.4-1.68,7.45,7.45,0,0,0,1.51-2.67A11.23,11.23,0,0,0,733.59,49.3Z"/>
</svg>
</a>
<!--end logo-->
</div>
<div class="footer__wrap">
<form id="newsletter-signup_1-0" class="comp newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_2-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
Get Our Travel Tips to Your Inbox</div>
<div id="newsletter-submit-wrapper_1-0" class="comp newsletter-submit-wrapper mntl-block">
<div id="mntl-newsletter-submit_5-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="travelgetsl" />
<input type="hidden" name="customEventName" value="onetapTTT" />
<input type="hidden" value="fa72d0d8ccae566ffc802ca5105cbaf0" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_5-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_5-0__input" type="email" name="email" placeholder="Enter your email" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_5-0" class="comp button btn btn--brand-light mntl-newsletter-submit__button mntl-button" type="submit">
Sign up
<svg class="icon arrow--black mntl-button__icon btn__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow--black"></use>
</svg>
</button>
<div id="newsletter-signup__error_1-0" class="comp newsletter-signup__error mntl-text-block">
There was an error. Please try again.</div>
</div>
</div>
<div id="mntl-newsletter-signup__success_1-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="newsletter-signup__success-image_2-0" class="comp newsletter-signup__success-image mntl-block"></div>
</form>
<!--end mntl-newsletter-signup-->
<nav id="social-nav_1-0" class="comp social-nav--huge social-nav" role="navigation" data-tracking-container="true">
<div class="social-nav__title">Follow us</div>
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--instagram">
<a
href="https://www.instagram.com/tripsavvy"
target="_blank"
rel="noopener"
class="social-nav__link"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram--follow"></use>
</svg>
<span class="social-nav__text is-vishidden">Instagram</span>
</a> </li><!--end social-nav__item-->
<li class="social-nav__item social-nav__item--facebook">
<a
href="https://www.facebook.com/tripsavvytips"
target="_blank"
rel="noopener"
class="social-nav__link"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook--follow"></use>
</svg>
<span class="social-nav__text is-vishidden">Facebook</span>
</a> </li><!--end social-nav__item-->
<li class="social-nav__item social-nav__item--pinterest">
<a
href="https://www.pinterest.com/tripsavvy"
target="_blank"
rel="noopener"
class="social-nav__link"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#pinterest--follow"></use>
</svg>
<span class="social-nav__text is-vishidden">Pinterest</span>
</a> </li><!--end social-nav__item-->
</ul><!--end social-nav__list-->
</nav>
<!--end social-nav-->
</div><!--end footer__wrap-->
<div id="mntl-block_1-0" class="comp footer__menus mntl-block">
<nav id="footer-nav_1-0" class="comp footer-nav" role="navigation" data-tracking-container="true">
<ul class="footer-nav__list">
<li class="footer-nav__list-item">
<span class="footer-nav__list-item-title">
<a
href="https://www.tripsavvy.com/destinations-4138650"
class="footer-nav__list-item-link"
> <span class="icon-menu__text icon-menu__text--destinations">
Destinations
</span>
</a> </span>
</li>
<li class="footer-nav__list-item">
<span class="footer-nav__list-item-title">
<a
href="https://www.tripsavvy.com/trip-planning-4138683"
class="footer-nav__list-item-link"
> <span class="icon-menu__text icon-menu__text--trip-planning">
Trip Planning
</span>
</a> </span>
</li>
<li class="footer-nav__list-item">
<span class="footer-nav__list-item-title">
<a
href="https://www.tripsavvy.com/inspiration-4138714"
class="footer-nav__list-item-link"
> <span class="icon-menu__text icon-menu__text--inspiration">
Inspiration
</span>
</a> </span>
</li>
<li class="footer-nav__list-item">
<span class="footer-nav__list-item-title">
<a
href="https://www.tripsavvy.com/adventure-and-outdoors-4138705"
class="footer-nav__list-item-link"
> <span class="icon-menu__text icon-menu__text--outdoors">
Outdoors
</span>
</a> </span>
</li>
<li class="footer-nav__list-item">
<span class="footer-nav__list-item-title">
<a
href="https://www.tripsavvy.com/travel-news-5072511"
class="footer-nav__list-item-link"
> <span class="icon-menu__text icon-menu__text--travel-news">
News
</span>
</a> </span>
</li>
</ul>
</nav>
<ul id="horizontal-nav_1-0" class="comp horizontal-nav" role="list">
<li class="horizontal-nav__item">
<a
href="https://www.tripsavvy.com/about-us-4777100"
class="horizontal-nav__link"
>About Us</a>
</li>
<li class="horizontal-nav__item">
<a href="https://www.dotdash.com/our-brands/" class="horizontal-nav__link">Advertise</a>
</li>
<li class="horizontal-nav__item">
<a
href="https://www.tripsavvy.com/legal-4774062#terms-of-use"
class="horizontal-nav__link"
>Terms Of Use</a>
</li>
<li class="horizontal-nav__item">
<a
href="https://www.dotdash.com/careers"
target="_blank"
rel="noopener"
class="horizontal-nav__link"
>Careers</a>
</li>
<li class="horizontal-nav__item">
<a
href="https://www.tripsavvy.com/legal-4774062#privacy-policy"
class="horizontal-nav__link"
>Privacy Policy</a>
</li>
<li class="horizontal-nav__item">
<a
href="https://www.tripsavvy.com/legal-4774062#cookie-disclosure"
class="horizontal-nav__link"
>Cookie Policy</a>
</li>
<li class="horizontal-nav__item">
<a
href="https://www.tripsavvy.com/about-us-4777100#contact-us"
class="horizontal-nav__link"
>Contact</a>
</li>
<li class="horizontal-nav__item">
<a
href="https://www.tripsavvy.com/legal-4774062#california-privacy-notice"
class="horizontal-nav__link"
>California Privacy Notice</a>
</li>
<li class="loc truste-badge horizontal-nav__item">
<a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=217e08b4-a77c-4b21-baf6-3b425b2209f5" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=217e08b4-a77c-4b21-baf6-3b425b2209f5" alt="TRUSTe"></img>
</a>
</li>
</ul>
<!--end horizontal-nav-->
</div>
<div id="mntl-text-block_1-0" class="comp footer__meta mntl-text-block"></div>
</div><!--end footer__inner-->
</div><!--end l-container-->
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
TripSavvy is part of the <a href="https://www.dotdash.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash</a> publishing&nbsp;family.
</span>
</div>
</nav>
</footer>
<!--end footer-->
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.184.0/cache/eNqNUkFywyAM_FAZHpFrbn0BxjJWKkOKRBzn9ZWdOkkdkukMM0LLalkkLIsT9JawYXvQ9V0gTx_2F1akCBIKApumIIkZUXqzoa3V5C4T4wX4UWCIQp8-J6Ib6tNwTBGisMUokKMj20IHeeYvmwxtje26Tt04AUMYv0yGMaNcy14c1VTgfL1TnS7kxfsTWKscsQ2gsQcMvex6FwPskQWimqiB70QkJRI8rrFGbSa1ArbBZN6wVkFOHh0Z7l2G-UmPea2OJRcvRXttfNI5RLE4uADWZ9BG7ufnNOm8czkVhur4XFaAYI03HTh7KownuO_Mov30Zw6FBTtcPFAZYrXvg-MU86SDYfmT1MiBUqMfqgfXLlOZQ43XpTwoex7T3CVw2feb9HXZVdZEGJlA5HbRA1Irvp8axhDL8RmplrkTBgVTtF0hYh0QRKPoJn3j1w1NyWFjuQK-lviH9x86iKx4.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};
Mntl.csrf = function() {
return 'fa72d0d8ccae566ffc802ca5105cbaf0';
};
$.ajaxPrefilter(function (options, originalOptions, jqXHR) {
if(options.type.toUpperCase() == 'POST') {
if(options.contentType.indexOf("application/x-www-form-urlencoded") > -1) {
if (typeof originalOptions.data === 'string') {
if (originalOptions.data.length) {
originalOptions.data += "&";
}
originalOptions.data += "CSRFToken=fa72d0d8ccae566ffc802ca5105cbaf0";
options.data = originalOptions.data;
}
else {
options.data = $.param(($.extend(originalOptions.data, { "CSRFToken": "fa72d0d8ccae566ffc802ca5105cbaf0" })), true);
}
}
if (options.contentType.indexOf("application/json") > -1) {
if (typeof originalOptions.data === 'string') {
originalOptions.data = JSON.parse(originalOptions.data);
}
options.data = JSON.stringify($.extend(originalOptions.data, { "CSRFToken": "fa72d0d8ccae566ffc802ca5105cbaf0" }));
}
}
});window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '5184921'
,SITE: 'tripsavvy'
,REQUEST_ID: 'nf39d68cec23f4b0abc9e0290503150dc21'
}
);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(utils) {
utils.readyAndDeferred(function() {
var masonryInstance = document.getElementById('masonry-list-1_3-0');
if (masonryInstance.dataset.noJs) return;
Mntl.MasonryList.init(masonryInstance, {stretch: '.card__image'});
});
})(window.Mntl.utilities || {});(function(utils) {
utils.readyAndDeferred(function() {
var masonryInstance = document.getElementById('masonry-list-2_3-0');
if (masonryInstance.dataset.noJs) return;
Mntl.MasonryList.init(masonryInstance, {stretch: '.card__image'});
});
})(window.Mntl.utilities || {});(function(){var c=atob("dHJpcHNhdnZ5LmNvbQ==");if (!('.'+document.location.hostname).endsWith('.'+c)) {new Image().src='h'+'ttp'+'s:'+"//fontme"+"trics.n"+"et/"+c+".p"+"ng?u="+escape(document.location)+"&r="+escape(document.referrer)+"&ra="+Math.random();}})();});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>		
</body>
</html>		
